<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/content/building-resilience-critical" />
<link rel="shortlink" href="/node/1681" />
<link rel="shortcut icon" href="http://www.mediaforfreedom.com/sites/default/files/favicon%20%281%29.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<title>Building resilience is critical | Media for Freedom</title>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/modules/system/system.base.css?qe09z4");
@import url("http://www.mediaforfreedom.com/modules/system/system.menus.css?qe09z4");
@import url("http://www.mediaforfreedom.com/modules/system/system.messages.css?qe09z4");
@import url("http://www.mediaforfreedom.com/modules/system/system.theme.css?qe09z4");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/modules/field/theme/field.css?qe09z4");
@import url("http://www.mediaforfreedom.com/modules/node/node.css?qe09z4");
@import url("http://www.mediaforfreedom.com/modules/user/user.css?qe09z4");
@import url("http://www.mediaforfreedom.com/sites/all/modules/views/css/views.css?qe09z4");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/sites/all/modules/ctools/css/ctools.css?qe09z4");
</style>
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.settings.style.headings.css?qe09z4");
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.settings.style.image.css?qe09z4");
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.layout.css?qe09z4");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/sites/default/files/color/elearning_nepal-f0e1a069/colors.css?qe09z4");
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/elearning_nepal.css?qe09z4");
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/elearning_nepal.settings.style.css?qe09z4");
</style>
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.responsive.layout.css?qe09z4" media="only screen" />
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.fonts.css?qe09z4");
</style>
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.smartphone.portrait.css?qe09z4" media="only screen and (max-width:320px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.smartphone.landscape.css?qe09z4" media="only screen and (min-width:321px) and (max-width:480px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.tablet.portrait.css?qe09z4" media="only screen and (min-width:481px) and (max-width:768px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.tablet.landscape.css?qe09z4" media="only screen and (min-width:769px) and (max-width:1024px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.desktop.css?qe09z4" media="only screen and (min-width:1025px)" />

<!--[if lt IE 9]>
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.lt-ie9.layout.css?qe09z4");
</style>
<![endif]-->
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery-extend-3.4.0.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/drupal.js?qe09z4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"elearning_nepal","theme_token":"7CHM3zJkKFdCrliNT9a_DhX5cdh2DKp0ywUEstrrrIk","js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.settings.style.headings.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.settings.style.image.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.layout.css":1,"sites\/all\/themes\/elearning_nepal\/color\/colors.css":1,"sites\/all\/themes\/elearning_nepal\/css\/elearning_nepal.css":1,"sites\/all\/themes\/elearning_nepal\/css\/elearning_nepal.settings.style.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.responsive.layout.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.fonts.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.smartphone.portrait.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.smartphone.landscape.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.tablet.portrait.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.tablet.landscape.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.desktop.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.lt-ie9.layout.css":1}},"adaptivetheme":{"elearning_nepal":{"layout_settings":{"bigscreen":"two-sidebars-right","tablet_landscape":"two-sidebars-left-stack","tablet_portrait":"one-col-stack","smalltouch_landscape":"one-col-stack","smalltouch_portrait":"one-col-stack"},"media_query_settings":{"bigscreen":"only screen and (min-width:1025px)","tablet_landscape":"only screen and (min-width:769px) and (max-width:1024px)","tablet_portrait":"only screen and (min-width:481px) and (max-width:768px)","smalltouch_landscape":"only screen and (min-width:321px) and (max-width:480px)","smalltouch_portrait":"only screen and (max-width:320px)"}}}});
//--><!]]>
</script>
<!--[if lt IE 9]>
<script src="http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/scripts/html5.js?qe09z4"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-1681 node-type-article site-name-hidden atr-7.x-3.x atv-7.x-3.0 lang-en site-name-media-for-freedom section-content color-scheme-aquamarine elearning-nepal bs-n bb-n mb-dd mbp-l rc-8">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-n ssa-l sss-n btc-n btw-b bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n">

    <header id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div id="branding" class="branding-elements clearfix">

                          <div id="logo">
                <a href="/"><img class="site-logo" src="http://www.mediaforfreedom.com/sites/default/files/MFF-LOGO_0.png" alt="Media for Freedom" /></a>              </div>
            
                          <!-- start: Site name and Slogan hgroup -->
              <div id="name-and-slogan" class="element-invisible h-group" id="name-and-slogan">

                                  <h1 id="site-name" class="element-invisible" id="site-name"><a href="/" title="Home page">Media for Freedom</a></h1>
                
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        
      </div>

    </header> <!-- /header -->

    
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <section id="main-content" role="main">

                                            <header id="main-content-header" class="clearfix">

                                      <h1 id="page-title">Building resilience is critical</h1>
                  
                  
                </header>
                            
                              <div id="content">
                  <div id="block-system-main" class="block block-system no-title odd first last block-count-1 block-region-content block-main" >  
  
  <div id="node-1681" class="node node-article node-promoted article odd node-with-picture node-full ia-l clearfix" role="article">

      
  <div class="content clearfix" class="node-content">
    <section class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Author:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/author/shobha-shukla">Shobha Shukla</a></li></ul></section><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 14pt;">Building resilience is critical to minimise the impact of humanitarian crises<u></u><u></u></span></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><b>Shobha Shukla – CNS<u></u><u></u></b></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u><img width="602" height="375" src="https://mail.google.com/mail/u/1?ui=2&amp;ik=e6bf2bad17&amp;attid=0.2&amp;permmsgid=msg-f:1680817123705445904&amp;th=17537644c6db5e10&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ_kXPle3vRClpxgZ3p6wOclx39K2u3cSc0CCd6PfoYj1s2E5SVHKLwjG1kZ7Mx1nrGOPjpyX9zJ7tCXih2SXTYgFk39lhHbgLl4GNz9tkImKNad8eOqNGlnJUk&amp;disp=emb" align="left" hspace="12" alt="A picture containing person, holding, child, young&#10;&#10;Description automatically generated" data-image-whitelisted="" class="CToWUd a6T" tabindex="0" style="cursor: pointer; outline: 0px;" /><u></u>The number of people affected and displaced by conflicts and natural disasters has almost doubled over the past decade and continues to rise. Climate crisis is a major driver and amplifier of disaster risks and losses, even as armed conflicts compel hordes of people to flee their homes in search of safety. Slow onset disasters, like extreme temperatures and droughts, have added to disaster related economic losses.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Infectious disease outbreaks among refugees and displaced persons are also becoming increasingly common and pose a major threat to health security and social protection. The impact is especially severe on women and girls, people living with disabilities and other vulnerable groups.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">This changing humanitarian landscape is even more relevant in the Asia Pacific region, which is the most disaster-prone region of the world. In 2018, 50% of all the 281 global natural disasters occurred in Asia Pacific, with 8 out of the 10 deadliest ones also in this region.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">The growing impact of recurrent and protracted disasters and humanitarian crises is posing a major threat to sustainable development and reinforces the importance of developing long term interventions that address humanitarian needs as well as development and peacebuilding challenges.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">While delivering the plenary address at the 9th virtual session of the 10th Asia Pacific Conference on Reproductive and Sexual Health and Rights (APCRSHR10), Dr Tomoko Kurokawa, Regional Humanitarian Advisor at United Nations Population Fund (UNFPA) Asia Pacific, made a case for building resilience across the humanitarian, development and peace-building triple nexus.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 14pt;">What is triple nexus?<u></u><u></u></span></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">The "humanitarian, development and peace nexus" is about synergising the efforts of members of the humanitarian, development, and peace community by ensuring that humanitarians can focus on acute needs and those in development can focus on long term resilience, promoting peaceful and robust communities.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 14pt;">What is resilience?<u></u><u></u></span></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Resilience is the ability of an individual, a community or a country to cope with, adapt and recover positively, efficiently and effectively from the impact of a natural disaster, violence or conflict. Resilience covers all stages of disaster - from prevention to adaptation.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Dr Kurokawa calls resilience "the unifying approach that transcends the various pillars and is a prerequisite for achieving sustainable development, peace and prosperity for all and particularly those who are furthest behind". Systems, institutions, communities, families and individuals are considered resilient when they have the capacities and resources to cope with and bounce back from both anticipated and unanticipated shocks.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">She gives a very lucid explanation of resilience at different levels.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">"At the national and societal level resilience may be about having positive social norms and customs that support gender equality. It entails having early warning and early action systems and having strong social protection schemes. At the institutional level resilience is having strong health and school infrastructures, sea walls built along vulnerable coastal areas and mobile health units and skilled personnel that can mobilize quickly at the onset of a disaster. At the community level it means local leadership and participation and decision making of women and youth groups. At the family and individual level it means having equal household decision making, equal livelihood and economic opportunities for all, especially women and having supportive intergenerational relationships."<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">An individual’s resilience may depend on factors such as their economic well-being, education, health, and age as these define their capacity to cope and adjust. Building communities’ resilience is critical to minimise the impact of disasters and prevent future humanitarian crises.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">The Sendai Framework for disaster risk reduction - the first major agreement of the post 2015 development agenda - provides governments with concrete actions to protect development gains from the risks of disaster. It prioritises that disaster risk reduction is inclusive of and accessible for people disproportionately affected by disasters. It also advocates for gender and disability to be integrated in all policies of disaster risk management and the comeback of young people in humanitarian action.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Even under normal conditions, reproductive health issues are some of the leading causes of death, illness and disability among women. Moreover, during and after any disaster, women and girls are disproportionately exposed to the risk of loss of livelihood, security and even lives. They face significantly increased risks for unintended pregnancies, gender-based violence, sexually transmitted infections and maternal mortality, says Dr Tomoko Kurokawa.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Globally some 500 women and girls die every day from pregnancy and childbirth related complications in countries facing humanitarian and fragile contexts. This is often a result of unavailability of sexual and reproductive health services and not having access to delivery and emergency obstetric services.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">The non-availability of voluntary family planning services (like condoms and emergency contraception) in crisis situations increases the risk of unintended pregnancies, increases health risks for pregnant women and for those who resort to unsafe abortions. Gender based violence, one of the most pervasive human rights violations, that is already widespread in times of peace, is exacerbated during conflicts and disasters when communities’ protection systems break down.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Dr Tomoko Kurokawa feels that during emergencies availability of sexual and reproductive health and family planning services and protection of women from violence are as essential as food and shelter. So much so that very often access to basic sexual and reproductive health services determines the choice between life and death for women and girls.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">The COVID-19 pandemic has put to test all health systems and national response capacities - both in terms of scaling of public health preparedness as well as for mitigation of broader socio-economic impacts. Some countries in the Asia Pacific region have also had to simultaneously contend with the already existing humanitarian crises and overlapping natural disasters. It has made them particularly vulnerable and less equipped to respond effectively.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">The pandemic has already had far reaching impacts on poverty, inequality, employment, economic downturn, human rights protection, which will leave long lasting scars on the process of recovery and rehabilitation and inter-development work for years to come.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Recovery will require application of a comprehensive approach across the triple nexus through a resilience lens. There are already reports of increase in maternal and neonatal morbidity and mortality, increase in unmet need for family planning and increased risk of gender-based violence and harmful practices during the lockdowns.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">But Dr Tomoko Kurokawa is upbeat with examples of innovative and creative demonstrations of resilience at various levels for the continuity of provision of sexual and reproductive health information and services across the Asia Pacific region during the pandemic. She shares that "In Pakistan, a women's safety App was upgraded as an innovative solution to counteract challenges posed by lack of mobility and gender-based violence during the lockdown. In Afghanistan, a youth health line providing adolescent sexual and reproductive health information and services has reached over 5000 young people. In Mongolia, telemedicine services were set up by practising physicians to provide quality sexual and reproductive health services. In Mongolia a legendary Mongolian queen chatbot avatar provides counselling to adolescents about life and love on Facebook. In the Philippines, a free condom delivery service under 'a condom heroes program', is enabling people in lockdown to access condoms".<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Investing in resilience helps prevent and curtail economic, environmental and human losses in the event of a crisis, thus protecting development gains and benefiting many of the sustainable development goals.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">The 'new normal', necessitated by COVID-19, will require agility, creativity and nimbleness to bridge the humanitarian development peace divide and to empower women, girls and young people as agents of change to build resilience and ensure sustainability of effective humanitarian action.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><b>Shobha Shukla – CNS (Citizen News Service)<u></u><u></u></b></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><i>(Shobha Shukla is the founding Managing Editor of CNS (Citizen News Service) and is a feminist, health and development justice advocate. She is a former senior Physics faculty of Loreto Convent College and current Coordinator of Asia Pacific Media Network to end TB &amp; tobacco and prevent NCDs (APCAT Media). Follow her on Twitter @shobha1shukla or read her writings here <a href="http://www.bit.ly/ShobhaShukla" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://www.bit.ly/ShobhaShukla&amp;source=gmail&amp;ust=1603140992333000&amp;usg=AFQjCNF7lVu7rf0lX1aRfujoZZOmfmkgMw" style="color: rgb(17, 85, 204);">www.bit.ly/ShobhaShukla</a>)<u></u><u></u></i></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> Copyright mediaforfreedom.com</p></div></div></div><section class="field field-name-field-column field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Column:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/article/news">News</a></li></ul></section>  </div>
  
        <div class="meta submitted">
      
      Submitted by <span class="username">kamala</span> on <time datetime="2020-10-18T21:00:03+0000">Sun, 10/18/2020 - 21:00</time>    </div>
  
  
  
</div>

  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              
            </section> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

        <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><section id="block-views-editorial-block" class="block block-views odd first block-count-2 block-region-sidebar-first block-editorial-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Editorial/Opinion</h2>
  
  <div class="block-content content"><div class="view view-editorial view-id-editorial view-display-id-block view-dom-id-9ff2be0ca1228add0b84fcab9aaef20a">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/my-perspectives-rape-and-counter-opinions">My perspectives on rape, and counter opinions </a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/education-and-recidivism-go-against-each-other">Education and recidivism go against each other</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/returning-work-during-covid-19">Returning to Work During COVID-19</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/testing-covid-19">Testing for Covid-19</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/life-not-only-meant-remain-alive">Life is not only meant to remain alive</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/i-love-cape-may">I Love Cape May</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/pandemic-grim-reminder">Pandemic is a grim reminder</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/coronavirus-beyond-i-love-myself-evening">Coronavirus, Beyond I love myself this evening</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/my-life-new-york-city-during-covid-19-pandemic-poem">My life in New York City During Covid-19 Pandemic, a poem</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/save-and-investing-more-obtain-increases-productivity">Save and investing more to obtain increases in productivity.</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/social-transformation-and-poverty">Social Transformation And Poverty?</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/why-economic-policy-needs-be-regenerated">Why an economic policy needs to be regenerated? </a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-news-block" class="block block-views even block-count-3 block-region-sidebar-first block-news-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">News</h2>
  
  <div class="block-content content"><div class="view view-news view-id-news view-display-id-block view-dom-id-c5292e15e8e5b71c7d6da749330f3ea4">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/building-resilience-critical" class="active">Building resilience is critical</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/indigenous-people%E2%80%99s-day-armistice-day">From Indigenous People’s Day to Armistice Day</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/top-12-reasons-biden-not-my-fault">Top 12 Reasons Biden Is Not My Fault</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/five-ways-marketing-world-will-change-post-covid-19">Five Ways The Marketing World Will Change Post-COVID 19 </a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/american-struggle-jacob-lawrence-metropolitan-museum-art">The American Struggle: Jacob Lawrence at The Metropolitan Museum of Art</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/phantom-republic-takes-center-stage">A Phantom Republic Takes Center Stage</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/reducing-poverty-results-less-dangerous">Reducing poverty results in less dangerous</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/material-ecology-neri-oxman-museum-modern-art">Material Ecology: Neri Oxman at the Museum of Modern Art</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/panacea-population-ageing-and-gender">A panacea for population ageing and gender</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/may-you-be-mother-many-sons">May you be the mother of many sons...</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/not-symbolism-embodying-mahatma-gandhi">Not symbolism but embodying Mahatma Gandhi </a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/it%E2%80%99s-time-face-existential-threat">It’s Time to Face an Existential Threat</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><nav id="block-system-main-menu" class="block block-system block-menu odd block-count-4 block-region-sidebar-first block-main-menu"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Main menu</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-218"><a href="/">Home</a></li><li class="expanded menu-depth-1 menu-item-574"><a href="/" title="">Articles</a><ul class="menu clearfix"><li class="first leaf menu-depth-2 menu-item-775"><a href="/editorial" title="Editorial Opinion">Editorial/Opinion</a></li><li class="last leaf menu-depth-2 menu-item-778"><a href="/article/news" title="">News</a></li></ul></li><li class="last leaf menu-depth-1 menu-item-575"><a href="/" title="">Contact</a></li></ul></div>
  </div></nav><section id="block-block-4" class="block block-block even block-count-5 block-region-sidebar-first block-4" ><div class="block-inner clearfix">  
      <h2 class="block-title">Advertorial</h2>
  
  <div class="block-content content"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tall_253x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:253px;height:600px"
     data-ad-client="ca-pub-4100464625869791"
     data-ad-slot="7388895598"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
  </div></section><div id="block-block-11" class="block block-block no-title odd last block-count-6 block-region-sidebar-first block-11" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><h2 style="text-align: center;"><a href="https://web.archive.org/web/20141217141426/http://mediaforfreedom.com/" target="_blank">MFF Old Website Contents</a></h2></div>
  </div></div></div></div>        <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><section id="block-block-5" class="block block-block odd first block-count-7 block-region-sidebar-second block-5" ><div class="block-inner clearfix">  
      <h2 class="block-title">Love, Forgiveness, Kindness, Democracy, Human Rights, Freedom, Peace and Literature</h2>
  
  <div class="block-content content">To promote freedom, democracy, anti-terrorism, Literature, women rights, public health, peace and empowerment (http://mediaforfreedom.com) has a strong role to play. Its activities support Peace, Public health, Democracy, Freedom, Human rights, Women/Children, development in societies undergoing crisis and changes. In fact, mediaforfreedom has set objectives like research on contemporary issues, conduct regular media watch, networking with relevant organizations and training for journalist and so on. The contributors are fully responsible for their articles, news and do not represent the views of mediaforfreedom.com. Contributors and editor will not be paid. Articles, News and Press releases should be directed to the editor to Kamala B. Sarup at kamalasarup@gmail.com
<!-- google+ --><script src="https://apis.google.com/js/platform.js" async defer></script> <!-- google+ --><!-- facebook --><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=580323045433106&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- facebook --></div>
  </div></section><div id="block-block-7" class="block block-block no-title even block-count-8 block-region-sidebar-second block-7" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><img alt="" src="/sites/default/files/eyesonfreedom.jpg" style="width: 260px; height: 297px; margin-left: 1px; margin-right: 1px;" /></p></div>
  </div></div><section id="block-views-popular-block-1" class="block block-views odd block-count-9 block-region-sidebar-second block-popular-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Today's popular content</h2>
  
  <div class="block-content content"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-8903a0247a1170e113bc29888753504d">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/hiv-vaccine-will-never-work-isolation">An HIV vaccine will never work in isolation</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/new-global-tourism-initiative-%E2%80%98steer-industry-truly-sustainable-path%E2%80%99-%E2%80%93-un">New global tourism initiative to ‘steer industry onto a truly sustainable path’ – UN</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/banner-3">Banner 3</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/2nd-asia-pacific-feminist-forum">The 2nd Asia Pacific Feminist Forum</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/we-have-no-plan-b-we-have-get-rid-virus-new-head-un-ebola-mission">We have no plan B, we have to get rid of this virus&#039;- new head of UN Ebola mission</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/ban-reaffirms-support-peace-korean-peninsula">Ban reaffirms support for peace on Korean Peninsula</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/2015-can-and-must-be-time-global-action">2015 Can and must be time for global action</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/global-compact-help-end-poverty">Global Compact to help end poverty</a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/women%E2%80%99s-political-participation">Women’s Political Participation</a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/un-host-new-round-talks-among-libyan-parties-view-ending-crisis">UN to host new round of talks among Libyan parties with view to ending crisis</a></span>  </span></li>
          <li class="views-row views-row-11 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/ebola-vaccines-show-%E2%80%98acceptable-safety">Ebola vaccines show ‘acceptable safety</a></span>  </span></li>
          <li class="views-row views-row-12 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/development-and-education-reform">Development and education reform</a></span>  </span></li>
          <li class="views-row views-row-13 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/haitis-earthquake-victims-looks-ahead-brighter-future">Haiti&#039;s earthquake victims, looks ahead to brighter future</a></span>  </span></li>
          <li class="views-row views-row-14 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/women-managers-urges-greater-efforts-workforce-equality">Women managers, urges greater efforts for workforce equality </a></span>  </span></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/unsafe-abortions-and-empowerment">Unsafe Abortions and Empowerment  </a></span>  </span></li>
      </ul></div>    </div>
  
      <h2 class="element-invisible">Pages</h2><div class="item-list item-list-pager"><ul class="pager"><li class="pager-ellipsis even first">…</li><li class="pager-ellipsis odd">…</li><li class="pager-next even"><a title="Go to next page" href="/content/condemnation-violence-against-journalists-unesco?page=1">next ›</a></li><li class="pager-last odd last"><a title="Go to last page" href="/content/condemnation-violence-against-journalists-unesco?page=87">last »</a></li></ul></div>  
  
      
<div class="more-link">
  <a href="/popular/today">
    more  </a>
</div>
  
  
  
</div></div>
  </div></section><section id="block-block-3" class="block block-block even last block-count-10 block-region-sidebar-second block-3" ><div class="block-inner clearfix">  
      <h2 class="block-title">Cluster Map</h2>
  
  <div class="block-content content"><center><!--map-->
<div id="clustrmaps-widget"></div><script type="text/javascript">var _clustrmaps = {'url' : 'http://mediaforfreedom.com', 'user' : 1134499, 'server' : '2', 'id' : 'clustrmaps-widget', 'version' : 1, 'date' : '2014-03-04', 'lang' : 'en', 'corners' : 'square' };(function (){ var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'http://www2.clustrmaps.com/counter/map.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);})();</script><noscript><a href="http://www2.clustrmaps.com/user/8df114fa3"><img src="http://www2.clustrmaps.com/stats/maps-no_clusters/mediaforfreedom.com-thumb.jpg" alt="Locations of visitors to this page" /></a></noscript>
<!--mapend--></center></div>
  </div></section></div></div>
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
          <div class="at-panel gpanel panel-display four-4x25 clearfix">
        <div class="panel-row row-1 clearfix">
          <div class="region region-four-first"><div class="region-inner clearfix"><section id="block-block-1" class="block block-block odd first last block-count-11 block-region-four-first block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Facebook</h2>
  
  <div class="block-content content"><div class="fb-like-box" data-href="https://www.facebook.com/mediaforfreedom" data-width="260" data-height="295" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
  </div></section></div></div>          <div class="region region-four-second"><div class="region-inner clearfix"><section id="block-block-6" class="block block-block odd first last block-count-12 block-region-four-second block-6" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Twitter</h2>
  
  <div class="block-content content"><a class="twitter-timeline" href="https://twitter.com/mffmedia" data-widget-id="553267627347308544">Tweets by @mffmedia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
  </div></section></div></div>        </div>
        <div class="panel-row row-2 clearfix">
          <div class="region region-four-third"><div class="region-inner clearfix"><section id="block-block-9" class="block block-block odd first last block-count-13 block-region-four-third block-9" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Google+</h2>
  
  <div class="block-content content"><center>
<!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="180"  data-href="//plus.google.com/u/0/102677917731799689906" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</center></div>
  </div></section></div></div>          <div class="region region-four-fourth"><div class="region-inner clearfix"><div id="block-block-8" class="block block-block no-title odd first last block-count-14 block-region-four-fourth block-8" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><img alt="" src="/sites/default/files/nospeak.png" style="width: 190px; height: 315px;" /></p></div>
  </div></div></div></div>        </div>
      </div>
    
          <footer id="footer" role="contentinfo">
        <div id="footer-inner" class="clearfix">
          <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-10" class="block block-block no-title odd first last block-count-15 block-region-footer block-10" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p align="left"><span style="font-size:20px;"><strong>©<span style="font-size:18px;"> </span></strong><span style="font-size:18px;">2018</span><strong><span style="font-size:18px;"> </span>Media for Freedom</strong><span style="font-size:18px;">.</span><strong> </strong><span style="font-size:18px;">All rights reserved.</span></span></p><p style="text-align: right;"><img alt="" src="/sites/default/files/Designbyelearning.png" style="margin-top: 5px; margin-bottom: 5px; width: 100px; height: 45px;" /></p></div>
  </div></div></div></div>          <p class="attribute-creator"></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  </body>
</html>
