<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/content/expanding-range-options-prevent-hiv" />
<link rel="shortlink" href="/node/1745" />
<link rel="shortcut icon" href="http://www.mediaforfreedom.com/sites/default/files/favicon%20%281%29.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<title>Expanding range of options to prevent HIV | Media for Freedom</title>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/modules/system/system.base.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/modules/system/system.menus.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/modules/system/system.messages.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/modules/system/system.theme.css?qnpmrg");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/modules/field/theme/field.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/modules/node/node.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/modules/user/user.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/sites/all/modules/views/css/views.css?qnpmrg");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/sites/all/modules/ctools/css/ctools.css?qnpmrg");
</style>
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.settings.style.headings.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.settings.style.image.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.layout.css?qnpmrg");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/sites/default/files/color/elearning_nepal-f0e1a069/colors.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/elearning_nepal.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/elearning_nepal.settings.style.css?qnpmrg");
</style>
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.responsive.layout.css?qnpmrg" media="only screen" />
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.fonts.css?qnpmrg");
</style>
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.smartphone.portrait.css?qnpmrg" media="only screen and (max-width:320px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.smartphone.landscape.css?qnpmrg" media="only screen and (min-width:321px) and (max-width:480px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.tablet.portrait.css?qnpmrg" media="only screen and (min-width:481px) and (max-width:768px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.tablet.landscape.css?qnpmrg" media="only screen and (min-width:769px) and (max-width:1024px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.desktop.css?qnpmrg" media="only screen and (min-width:1025px)" />

<!--[if lt IE 9]>
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.lt-ie9.layout.css?qnpmrg");
</style>
<![endif]-->
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery-extend-3.4.0.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/drupal.js?qnpmrg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"elearning_nepal","theme_token":"PGB8ViNdUVfPb-nrY_H5KpWNFasV-koVk6I-OdRAjoU","js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.settings.style.headings.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.settings.style.image.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.layout.css":1,"sites\/all\/themes\/elearning_nepal\/color\/colors.css":1,"sites\/all\/themes\/elearning_nepal\/css\/elearning_nepal.css":1,"sites\/all\/themes\/elearning_nepal\/css\/elearning_nepal.settings.style.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.responsive.layout.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.fonts.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.smartphone.portrait.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.smartphone.landscape.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.tablet.portrait.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.tablet.landscape.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.desktop.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.lt-ie9.layout.css":1}},"adaptivetheme":{"elearning_nepal":{"layout_settings":{"bigscreen":"two-sidebars-right","tablet_landscape":"two-sidebars-left-stack","tablet_portrait":"one-col-stack","smalltouch_landscape":"one-col-stack","smalltouch_portrait":"one-col-stack"},"media_query_settings":{"bigscreen":"only screen and (min-width:1025px)","tablet_landscape":"only screen and (min-width:769px) and (max-width:1024px)","tablet_portrait":"only screen and (min-width:481px) and (max-width:768px)","smalltouch_landscape":"only screen and (min-width:321px) and (max-width:480px)","smalltouch_portrait":"only screen and (max-width:320px)"}}}});
//--><!]]>
</script>
<!--[if lt IE 9]>
<script src="http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/scripts/html5.js?qnpmrg"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-1745 node-type-article site-name-hidden atr-7.x-3.x atv-7.x-3.0 lang-en site-name-media-for-freedom section-content color-scheme-aquamarine elearning-nepal bs-n bb-n mb-dd mbp-l rc-8">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-n ssa-l sss-n btc-n btw-b bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n">

    <header id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div id="branding" class="branding-elements clearfix">

                          <div id="logo">
                <a href="/"><img class="site-logo" src="http://www.mediaforfreedom.com/sites/default/files/MFF-LOGO_0.png" alt="Media for Freedom" /></a>              </div>
            
                          <!-- start: Site name and Slogan hgroup -->
              <div id="name-and-slogan" class="element-invisible h-group" id="name-and-slogan">

                                  <h1 id="site-name" class="element-invisible" id="site-name"><a href="/" title="Home page">Media for Freedom</a></h1>
                
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        
      </div>

    </header> <!-- /header -->

    
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <section id="main-content" role="main">

                                            <header id="main-content-header" class="clearfix">

                                      <h1 id="page-title">Expanding range of options to prevent HIV</h1>
                  
                  
                </header>
                            
                              <div id="content">
                  <div id="block-system-main" class="block block-system no-title odd first last block-count-1 block-region-content block-main" >  
  
  <div id="node-1745" class="node node-article node-promoted article odd node-with-picture node-full ia-l clearfix" role="article">

      
  <div class="content clearfix" class="node-content">
    <section class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Author:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/author/shobha-shukla">Shobha Shukla</a></li></ul></section><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"> <br /></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 28pt;">Expanding range of options to prevent HIV is key as no one size fits all<u></u><u></u></span></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><b>Shobha Shukla - CNS<u></u><u></u></b></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u><img width="602" height="338" src="https://mail.google.com/mail/u/0?ui=2&amp;ik=e6bf2bad17&amp;attid=0.2&amp;permmsgid=msg-f:1690569251851489635&amp;th=17761bc70cce5163&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ-LfvnLzWIE0cREYM1jTrHYpPU2ky_SFW74HC11-yzxlX7opYTYrKj2HX2ubcsrH3LG8cg3I0GpA6gyROawIR6oXI0ggBpx-J-Csvyx0u8w_qG8_Ws_vUVQ7Io&amp;disp=emb" align="left" hspace="12" alt="Graphical user interface, text, application&#10;&#10;Description automatically generated" data-image-whitelisted="" class="CToWUd a6T" tabindex="0" style="cursor: pointer; outline: 0px;" /><u></u><u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">While the currently available HIV prevention and treatment tools have helped reduce new HIV infections and AIDS-related deaths by 23% and 39% respectively since 2010, we still have a long way to go before ending this epidemic. With 1.7 million new HIV infections and 690,000 AIDS-related deaths in 2019, one cannot but over emphasise the urgent need to have more HIV prevention options, including long-acting HIV prevention strategies that might prove to be more acceptable and user friendly to people from diverse communities.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Topping the list is the much-awaited long-acting dapivirine vaginal ring that has finally seen the light of the day and is under regulatory approval processes of several countries. This long acting female oriented HIV prevention option is designed to be used by women discreetly. It is a silicon ring impregnated with dapivirine which a woman can insert in her vagina and be protected from acquiring HIV for 28 days at a time. The ring has to be replaced once every month.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Other promising products in advanced stages of development were also announced at the ongoing 4th HIV Research for Prevention global conference (#HIVR4P Virtual). These include long-acting injectable pre-exposure prophylaxis (PrEP) for women and Islatravir as a once-monthly PrEP pill, as well as a promising new method to induce broadly neutralising antibodies (bNAbs) that could help speed HIV vaccine development.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">        "COVID-19 has disrupted research around the world, so it is especially exciting to see this new progress. These research advances could help significantly strengthen our HIV prevention toolkit", said Professor Adeeba Kamarulzaman, President of International AIDS Society (IAS); Dean of the Faculty of Medicine, University of Malaya; and Adjunct Associate Professor at Yale University.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 14pt; text-transform: uppercase;">LONG-ACTING INJECTABLE<u></u><u></u></span></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">HPTN-083 studies had reported last year that long-acting injectable cabotegravir (CAB) - a new integrase inhibitor - was superior to daily oral TDF/FTC (tenofovir / emtricitabine) in preventing HIV among cis-gender men and transgender women who have sex with men. Now, the HPTN-084 study has revealed that it is also safe and effective in preventing HIV infection in cis-gender women.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Interim results, presented by Professor Sinead Delany-Moretlwe of the University of the Witwatersrand, from HPTN-084 (a phase-3 randomized, double-blinded superiority trial evaluating safety and efficacy of long-acting once-every-8-weeks injectable CAB compared to daily oral TDF/FTC for HIV prevention in cisgender women), show that while both products demonstrated high prevention efficacy and were safe and well tolerated, CAB was superior to TDF/FTC in preventing HIV infection in cis-gender women in Africa. Women in the CAB group had an 89% lower risk of HIV infection compared to the TDF/FTC group, likely because of the adherence advantage conferred by the once every 8 weeks (2 months) injections.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 14pt; text-transform: uppercase;">ISLATRAVIR, THE ONCE A MONTH PILL<u></u><u></u></span></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Interim analysis of a phase-2a study has found that Islatravir shows promise of a once-monthly PrEP pill. Islatravir is the first nucleoside reverse transcriptase translocation inhibitor (NRTTI) currently-under-research for HIV prevention and treatment. Presenting data of an ongoing study assessing the safety, tolerability and pharmacokinetics of oral islatravir in adults at low risk for HIV, Dr Sharon Hillier of Magee-Womens Research Institute &amp; Foundation said that the drug-under-study was found to be safe and well tolerated. Preliminary pharmacokinetics analysis of biopsied tissues suggests rapid, sustained and adequate distribution of Islatravir with presence in the blood over time that researchers believe will correlate with protection. Two phase-3 efficacy studies of 60mg islatravir as a once-monthly oral PrEP regimen will begin this year. The study on women will begin in the USA in February 2021 and in 7 African nations in mid 2021. Another study, starting in late 2021, will be done among gay men and transgender women in Asia, South America and USA. Results are expected to be available by 2024, informed Dr Hillier.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Dr Hillier added that Islatravir could be a potential game changer. It is a very potent long-acting agent that can be used for HIV prevention or treatment. It is a little more forgiving in case people forget to take a dose on time - even if 2 weeks late they are still within the protective window. As it is to be taken only once a month it is easier to use, and easier to persist with, than the daily oral PrEP. The potential for 12 pills a year - one pill a month - if proved effective - can have a dramatic impact on HIV prevention.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">In a HIVR4P session with journalists, Dr Raphael Landovitz, Professor of Medicine at the UCLA (University of California, Los Angeles) Center for Clinical AIDS Research &amp; Education (CARE), informed that long acting injectable CAB has been paired with another injectable medication - long acting dapivirine, both injected once a month, for maintenance of HIV virological suppression in those who have undetectable viral load. It now has regulatory approvals in Canada and Europe. He said Cabotegravir is being developed both as part of HIV treatment regimen with dapivirine, and also separately by itself as an injectable PrEP agent.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 14pt; text-transform: uppercase;">NO ONE SIZE FITS ALL<u></u><u></u></span></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">It is all about expanding the toolbox of prevention options, says Dr Ishwar Gilada, Governing Council Member of International AIDS Society (IAS) and President of AIDS Society of India. No one size fits all. India is home to 2.35 million people living with HIV (3rd largest number of people living with HIV after South Africa and Mozambique). Although PrEP is yet to be part of India's public health programme, Dr Gilada firmly believes that it is an important and integrated tool for larger prevention of HIV in India. In his opinion there should be no reservations for the use of this medicine-based prevention, if there is no reservation for the use of the barrier-based prevention condom. PrEP also works as a confidence builder when couples plan to have a baby.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">But having new HIV prevention options alone will not help in ending the AIDS epidemic. Unless the people who need them are able to access and use these interventions, it will not be possible to bend the curve of new HIV infections. While scientists are burning the midnight oil to design new effective prevention products, public health policies and efforts seem to be failing down the line in delivering these gains to vulnerable populations.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Dr Daniel Were, a global public health specialist from Kenya lists four basic requirements for optimum rollout of new HIV prevention products:<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">- an enabling policy environment and centralised coordination<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">- community ownership<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">- investing in understanding the users to create demands framed around their needs, and<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">- user-friendly delivery platforms and unbiased and non-judgemental healthcare providers.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">As is the case with all diseases, HIV prevention products will have an impact only when people can access them, irrespective of their socio-economic status.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Copyright mediaforfreedom.com</p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> </p></div></div></div><section class="field field-name-field-column field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Column:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/article/news">News</a></li></ul></section>  </div>
  
        <div class="meta submitted">
      
      Submitted by <span class="username">kamala</span> on <time datetime="2021-02-03T19:28:03+0000">Wed, 02/03/2021 - 19:28</time>    </div>
  
  
  
</div>

  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              
            </section> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

        <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><section id="block-views-editorial-block" class="block block-views odd first block-count-2 block-region-sidebar-first block-editorial-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Editorial/Opinion</h2>
  
  <div class="block-content content"><div class="view view-editorial view-id-editorial view-display-id-block view-dom-id-4c1ddf870f95d0b04fa078bb723c30b8">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/advocating-health-women">Advocating for the health of women</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/when-political-leaders-are-busy-committing-economic-crimes">When political leaders are busy committing economic crimes?</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/education-and-recidivism-go-against-each-other">Education and recidivism go against each other</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/returning-work-during-covid-19">Returning to Work During COVID-19</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/covid-19-presents-dilemma-political-leaders">COVID-19 Presents a Dilemma for Political Leaders </a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/testing-covid-19">Testing for Covid-19</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/women%E2%80%99s-political-freedom"> Women’s Political Freedom</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/life-not-only-meant-remain-alive">Life is not only meant to remain alive</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/i-love-cape-may">I Love Cape May</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/pandemic-grim-reminder">Pandemic is a grim reminder</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/my-life-new-york-city-during-covid-19-pandemic-poem">My life in New York City During Covid-19 Pandemic, a poem</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/social-transformation-and-poverty">Social Transformation And Poverty?</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-news-block" class="block block-views even block-count-3 block-region-sidebar-first block-news-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">News</h2>
  
  <div class="block-content content"><div class="view view-news view-id-news view-display-id-block view-dom-id-7fed19f6e6a9b55343a797ca8fa31b0e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/why-was-i-ever-born">Why Was I Ever Born </a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/expanding-range-options-prevent-hiv" class="active">Expanding range of options to prevent HIV</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/biden-administration-extend-new-start-treaty">BIDEN ADMINISTRATION TO EXTEND NEW START TREATY</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/only-rogue-states-have-nuclear-weapons">Only Rogue States Have Nuclear Weapons</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/get-vaccine-shot-do-not-throw-away-mask-fight-covid-19">Get the vaccine shot but do not throw away the mask to fight COVID-19</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/action-education-enduring-throwback-future">Action Education: An Enduring Throwback for the Future</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/humanism-painting-remembering-art-symeon-shimin">Humanism in Painting: Remembering the Art of Symeon Shimin</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/ethiopia-storm-clouds-getting-darker">Ethiopia: Storm Clouds Getting Darker</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/pope%E2%80%99s-words-open-letter-joe-biden">Pope’s Words in Open Letter to Joe Biden</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/democracy-israel-shows-no-moral-tenet-el-halabi%E2%80%99s-outcry-justice">As A Democracy, Israel Shows No Moral Tenet: El-Halabi’s outcry for justice</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/art-liberation-mexican-muralists-whitney-museum">Art as Liberation: The Mexican Muralists at the Whitney Museum</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/power-vs-duty-american-politics">Power vs. Duty in American Politics</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><nav id="block-system-main-menu" class="block block-system block-menu odd block-count-4 block-region-sidebar-first block-main-menu"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Main menu</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-218"><a href="/">Home</a></li><li class="expanded menu-depth-1 menu-item-574"><a href="/" title="">Articles</a><ul class="menu clearfix"><li class="first leaf menu-depth-2 menu-item-775"><a href="/editorial" title="Editorial Opinion">Editorial/Opinion</a></li><li class="last leaf menu-depth-2 menu-item-778"><a href="/article/news" title="">News</a></li></ul></li><li class="last leaf menu-depth-1 menu-item-575"><a href="/" title="">Contact</a></li></ul></div>
  </div></nav><section id="block-block-4" class="block block-block even block-count-5 block-region-sidebar-first block-4" ><div class="block-inner clearfix">  
      <h2 class="block-title">Advertorial</h2>
  
  <div class="block-content content"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tall_253x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:253px;height:600px"
     data-ad-client="ca-pub-4100464625869791"
     data-ad-slot="7388895598"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
  </div></section><div id="block-block-11" class="block block-block no-title odd last block-count-6 block-region-sidebar-first block-11" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><h2 style="text-align: center;"><a href="https://web.archive.org/web/20141217141426/http://mediaforfreedom.com/" target="_blank">MFF Old Website Contents</a></h2></div>
  </div></div></div></div>        <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><section id="block-block-5" class="block block-block odd first block-count-7 block-region-sidebar-second block-5" ><div class="block-inner clearfix">  
      <h2 class="block-title">Love, Forgiveness, Kindness, Democracy, Human Rights, Freedom, Peace and Literature</h2>
  
  <div class="block-content content">To promote freedom, democracy, anti-terrorism, Literature, women rights, public health, peace and empowerment (http://mediaforfreedom.com) has a strong role to play. Its activities support Peace, Public health, Democracy, Freedom, Human rights, Women/Children, development in societies undergoing crisis and changes. In fact, mediaforfreedom has set objectives like research on contemporary issues, conduct regular media watch, networking with relevant organizations and training for journalist and so on. The contributors are fully responsible for their articles, news and do not represent the views of mediaforfreedom.com. Contributors and editor will not be paid. Articles, News and Press releases should be directed to the editor to Kamala B. Sarup at kamalasarup@gmail.com
<!-- google+ --><script src="https://apis.google.com/js/platform.js" async defer></script> <!-- google+ --><!-- facebook --><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=580323045433106&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- facebook --></div>
  </div></section><div id="block-block-7" class="block block-block no-title even block-count-8 block-region-sidebar-second block-7" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><img alt="" src="/sites/default/files/eyesonfreedom.jpg" style="width: 260px; height: 297px; margin-left: 1px; margin-right: 1px;" /></p></div>
  </div></div><section id="block-views-popular-block-1" class="block block-views odd block-count-9 block-region-sidebar-second block-popular-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Today's popular content</h2>
  
  <div class="block-content content"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-91dcd8a8c92407f227a54feb064de805">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/hiv-vaccine-will-never-work-isolation">An HIV vaccine will never work in isolation</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/new-global-tourism-initiative-%E2%80%98steer-industry-truly-sustainable-path%E2%80%99-%E2%80%93-un">New global tourism initiative to ‘steer industry onto a truly sustainable path’ – UN</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/banner-3">Banner 3</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/2nd-asia-pacific-feminist-forum">The 2nd Asia Pacific Feminist Forum</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/we-have-no-plan-b-we-have-get-rid-virus-new-head-un-ebola-mission">We have no plan B, we have to get rid of this virus&#039;- new head of UN Ebola mission</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/ban-reaffirms-support-peace-korean-peninsula">Ban reaffirms support for peace on Korean Peninsula</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/2015-can-and-must-be-time-global-action">2015 Can and must be time for global action</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/global-compact-help-end-poverty">Global Compact to help end poverty</a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/women%E2%80%99s-political-participation">Women’s Political Participation</a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/un-host-new-round-talks-among-libyan-parties-view-ending-crisis">UN to host new round of talks among Libyan parties with view to ending crisis</a></span>  </span></li>
          <li class="views-row views-row-11 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/ebola-vaccines-show-%E2%80%98acceptable-safety">Ebola vaccines show ‘acceptable safety</a></span>  </span></li>
          <li class="views-row views-row-12 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/development-and-education-reform">Development and education reform</a></span>  </span></li>
          <li class="views-row views-row-13 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/haitis-earthquake-victims-looks-ahead-brighter-future">Haiti&#039;s earthquake victims, looks ahead to brighter future</a></span>  </span></li>
          <li class="views-row views-row-14 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/women-managers-urges-greater-efforts-workforce-equality">Women managers, urges greater efforts for workforce equality </a></span>  </span></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/unsafe-abortions-and-empowerment">Unsafe Abortions and Empowerment  </a></span>  </span></li>
      </ul></div>    </div>
  
      <h2 class="element-invisible">Pages</h2><div class="item-list item-list-pager"><ul class="pager"><li class="pager-ellipsis even first">…</li><li class="pager-ellipsis odd">…</li><li class="pager-next even"><a title="Go to next page" href="/node?page=1">next ›</a></li><li class="pager-last odd last"><a title="Go to last page" href="/node?page=91">last »</a></li></ul></div>  
  
      
<div class="more-link">
  <a href="/popular/today">
    more  </a>
</div>
  
  
  
</div></div>
  </div></section><section id="block-block-3" class="block block-block even last block-count-10 block-region-sidebar-second block-3" ><div class="block-inner clearfix">  
      <h2 class="block-title">Cluster Map</h2>
  
  <div class="block-content content"><center><!--map-->
<div id="clustrmaps-widget"></div><script type="text/javascript">var _clustrmaps = {'url' : 'http://mediaforfreedom.com', 'user' : 1134499, 'server' : '2', 'id' : 'clustrmaps-widget', 'version' : 1, 'date' : '2014-03-04', 'lang' : 'en', 'corners' : 'square' };(function (){ var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'http://www2.clustrmaps.com/counter/map.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);})();</script><noscript><a href="http://www2.clustrmaps.com/user/8df114fa3"><img src="http://www2.clustrmaps.com/stats/maps-no_clusters/mediaforfreedom.com-thumb.jpg" alt="Locations of visitors to this page" /></a></noscript>
<!--mapend--></center></div>
  </div></section></div></div>
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
          <div class="at-panel gpanel panel-display four-4x25 clearfix">
        <div class="panel-row row-1 clearfix">
          <div class="region region-four-first"><div class="region-inner clearfix"><section id="block-block-1" class="block block-block odd first last block-count-11 block-region-four-first block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Facebook</h2>
  
  <div class="block-content content"><div class="fb-like-box" data-href="https://www.facebook.com/mediaforfreedom" data-width="260" data-height="295" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
  </div></section></div></div>          <div class="region region-four-second"><div class="region-inner clearfix"><section id="block-block-6" class="block block-block odd first last block-count-12 block-region-four-second block-6" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Twitter</h2>
  
  <div class="block-content content"><a class="twitter-timeline" href="https://twitter.com/mffmedia" data-widget-id="553267627347308544">Tweets by @mffmedia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
  </div></section></div></div>        </div>
        <div class="panel-row row-2 clearfix">
          <div class="region region-four-third"><div class="region-inner clearfix"><section id="block-block-9" class="block block-block odd first last block-count-13 block-region-four-third block-9" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Google+</h2>
  
  <div class="block-content content"><center>
<!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="180"  data-href="//plus.google.com/u/0/102677917731799689906" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</center></div>
  </div></section></div></div>          <div class="region region-four-fourth"><div class="region-inner clearfix"><div id="block-block-8" class="block block-block no-title odd first last block-count-14 block-region-four-fourth block-8" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><img alt="" src="/sites/default/files/nospeak.png" style="width: 190px; height: 315px;" /></p></div>
  </div></div></div></div>        </div>
      </div>
    
          <footer id="footer" role="contentinfo">
        <div id="footer-inner" class="clearfix">
          <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-10" class="block block-block no-title odd first last block-count-15 block-region-footer block-10" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p align="left"><span style="font-size:20px;"><strong>©<span style="font-size:18px;"> </span></strong><span style="font-size:18px;">2018</span><strong><span style="font-size:18px;"> </span>Media for Freedom</strong><span style="font-size:18px;">.</span><strong> </strong><span style="font-size:18px;">All rights reserved.</span></span></p><p style="text-align: right;"><img alt="" src="/sites/default/files/Designbyelearning.png" style="margin-top: 5px; margin-bottom: 5px; width: 100px; height: 45px;" /></p></div>
  </div></div></div></div>          <p class="attribute-creator"></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  </body>
</html>
