<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="shortlink" href="/node/1191" />
<link rel="shortcut icon" href="http://www.mediaforfreedom.com/sites/default/files/favicon%20%281%29.ico" type="image/vnd.microsoft.icon" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/content/domestic-violence-survivor-faced-challenges" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<title>Domestic violence survivor faced challenges  | Media for Freedom</title>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/modules/system/system.base.css?ot7tfk");
@import url("http://www.mediaforfreedom.com/modules/system/system.menus.css?ot7tfk");
@import url("http://www.mediaforfreedom.com/modules/system/system.messages.css?ot7tfk");
@import url("http://www.mediaforfreedom.com/modules/system/system.theme.css?ot7tfk");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/modules/aggregator/aggregator.css?ot7tfk");
@import url("http://www.mediaforfreedom.com/modules/comment/comment.css?ot7tfk");
@import url("http://www.mediaforfreedom.com/modules/field/theme/field.css?ot7tfk");
@import url("http://www.mediaforfreedom.com/modules/node/node.css?ot7tfk");
@import url("http://www.mediaforfreedom.com/modules/search/search.css?ot7tfk");
@import url("http://www.mediaforfreedom.com/modules/user/user.css?ot7tfk");
@import url("http://www.mediaforfreedom.com/sites/all/modules/views/css/views.css?ot7tfk");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/sites/all/modules/ctools/css/ctools.css?ot7tfk");
</style>
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.settings.style.headings.css?ot7tfk");
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.settings.style.image.css?ot7tfk");
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.layout.css?ot7tfk");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/sites/default/files/color/elearning_nepal-f0e1a069/colors.css?ot7tfk");
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/elearning_nepal.css?ot7tfk");
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/elearning_nepal.settings.style.css?ot7tfk");
</style>
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.responsive.layout.css?ot7tfk" media="only screen" />
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.fonts.css?ot7tfk");
</style>
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.smartphone.portrait.css?ot7tfk" media="only screen and (max-width:320px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.smartphone.landscape.css?ot7tfk" media="only screen and (min-width:321px) and (max-width:480px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.tablet.portrait.css?ot7tfk" media="only screen and (min-width:481px) and (max-width:768px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.tablet.landscape.css?ot7tfk" media="only screen and (min-width:769px) and (max-width:1024px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.desktop.css?ot7tfk" media="only screen and (min-width:1025px)" />

<!--[if lt IE 9]>
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.lt-ie9.layout.css?ot7tfk");
</style>
<![endif]-->
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/drupal.js?ot7tfk"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"elearning_nepal","theme_token":"nrvLTwy3UzO_sL90SAsp3YtJVcs_F0gPt33A3n7sCcs","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.settings.style.headings.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.settings.style.image.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.layout.css":1,"sites\/all\/themes\/elearning_nepal\/color\/colors.css":1,"sites\/all\/themes\/elearning_nepal\/css\/elearning_nepal.css":1,"sites\/all\/themes\/elearning_nepal\/css\/elearning_nepal.settings.style.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.responsive.layout.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.fonts.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.smartphone.portrait.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.smartphone.landscape.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.tablet.portrait.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.tablet.landscape.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.desktop.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.lt-ie9.layout.css":1}},"urlIsAjaxTrusted":{"\/search\/node":true,"\/content\/domestic-violence-survivor-faced-challenges":true},"statistics":{"data":{"nid":"1191"},"url":"\/modules\/statistics\/statistics.php"},"adaptivetheme":{"elearning_nepal":{"layout_settings":{"bigscreen":"two-sidebars-right","tablet_landscape":"two-sidebars-left-stack","tablet_portrait":"one-col-stack","smalltouch_landscape":"one-col-stack","smalltouch_portrait":"one-col-stack"},"media_query_settings":{"bigscreen":"only screen and (min-width:1025px)","tablet_landscape":"only screen and (min-width:769px) and (max-width:1024px)","tablet_portrait":"only screen and (min-width:481px) and (max-width:768px)","smalltouch_landscape":"only screen and (min-width:321px) and (max-width:480px)","smalltouch_portrait":"only screen and (max-width:320px)"}}}});
//--><!]]>
</script>
<!--[if lt IE 9]>
<script src="http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/scripts/html5.js?ot7tfk"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-1191 node-type-article site-name-hidden atr-7.x-3.x atv-7.x-3.0 lang-en site-name-media-for-freedom section-content color-scheme-aquamarine elearning-nepal bs-n bb-n mb-dd mbp-l rc-8">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-n ssa-l sss-n btc-n btw-b bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n">

    <header id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div id="branding" class="branding-elements clearfix">

                          <div id="logo">
                <a href="/"><img class="site-logo" typeof="foaf:Image" src="http://www.mediaforfreedom.com/sites/default/files/MFF-LOGO_0.png" alt="Media for Freedom" /></a>              </div>
            
                          <!-- start: Site name and Slogan hgroup -->
              <div id="name-and-slogan" class="element-invisible h-group" id="name-and-slogan">

                                  <h1 id="site-name" class="element-invisible" id="site-name"><a href="/" title="Home page">Media for Freedom</a></h1>
                
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        <div class="region region-header"><div class="region-inner clearfix"><div id="block-search-form" class="block block-search no-title odd first last block-count-1 block-region-header block-form"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/content/domestic-violence-survivor-faced-challenges" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-LOhi1DvycOGdu8MaZFG9RzlYLMLqEtZJciRcdkQdxIs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>
      </div>

    </header> <!-- /header -->

    
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <section id="main-content" role="main">

                                            <header id="main-content-header" class="clearfix">

                                      <h1 id="page-title">Domestic violence survivor faced challenges </h1>
                  
                  
                </header>
                            
                              <div id="content">
                  <div id="block-system-main" class="block block-system no-title odd first last block-count-2 block-region-content block-main" >  
  
  <article id="node-1191" class="node node-article node-promoted article odd node-lang-en node-full ia-l clearfix" about="/content/domestic-violence-survivor-faced-challenges" typeof="sioc:Item foaf:Document" role="article">
  
  
  
  <div class="node-content">
    <section class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Author:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/author/shobha-shukla" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Shobha Shukla</a></li></ul></section><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><b><span style="font-size: 12pt;">Domestic violence survivor faced challenges headlong and reclaimed her power back<u></u><u></u></span></b></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><b>Shobha Shukla, CNS (Citizen News Service)<u></u><u></u></b></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">Photograph is online at:&nbsp;<a href="http://bit.ly/2td2oGm" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://bit.ly/2td2oGm&amp;source=gmail&amp;ust=1500368603781000&amp;usg=AFQjCNGyUxvgJMQ3iVBGVaPkRD0mSKlX-Q" style="color: rgb(17, 85, 204);">http://bit.ly/2td2oGm</a></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">“Earlier my husband would taunt me for not conceiving and said that I was barren. Then he became angry when I gave birth to a daughter. He warned me that if I ever produced a girl again, he would kill me. My in-laws would instigate him and he would thrash me. Father and son both used very abusive language and had no respect for women. The whole family is evil.&nbsp; When the roots are weak, how can the tree be healthy?” said Devanta.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">26 years old Devanta Yadav comes from a poor family of Siwan village in Azamgarh district of Uttar Pradesh, India. She hails from OBC (Other Backward Class). At the age of 16 years, she was married to one Dashrath Yadav of village Balipur. Her husband works in Mumbai. Barring his pestering her to bring a motorcycle in dowry, life seemed okay till two years after her marriage. But soon after she became pregnant with her first child, her husband started hurling abuses and physically torturing her. The birth of a daughter further irked him and her in-laws.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><b><span style="font-size: 12pt;">When the roots are weak, how can the tree be healthy?<u></u><u></u></span></b></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">Slowly, Devanta began to see an even darker side of her husband and her father-in-law. Her husband was in physical relationships with many women. He was even convicted and jailed for the rape and murder of his friend’s daughter in Mumbai. He also molested his elder brother’s daughter. But if Devanta objected, he would thrash her. He never gave any money for his children’s and wife’s upkeep.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">Devanta’s father-in-law had his own designs and wanted to have a physical relationship with her. He had earlier tried to molest his elder daughter-in-law also and that is why she had left the house. He even promised to transfer all his property in Devanta’s name, if she acceded to his overtures. Even though Devanta refused pointblank, she had to tread a difficult walk - suffer his advances while protecting her dignity-- as she was dependent on him to fend for her children.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">Recalled Devanta while speaking with CNS (Citizen News Service), “I went to Mumbai only once, when my daughter was 2 years old. There I realised that my husband was engaged in some illegal activities, as the police would come to his premises often. I was so scared that I came back after a few days. Meanwhile I had conceived for a second time. I decided to have my delivery in my parental home. This time it was a boy. When I returned to my in-laws’ place with my 6 months’ old son, I came to know that my husband had been jailed in the rape and murder case.”<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><b><span style="font-size: 12pt;">Only the weak exploit others<u></u><u></u></span></b></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">But her father-in-law did not seem perturbed at his son’s imprisonment. Instead he said to Devanta ‘Why are you worried? You eat well and live well in this house and I will put your two children in school.’ Despite his wicked intentions and the indignities she had suffered, she requested him to get his son out of prison. Somehow he collected INR 2 lakhs and, with his elder son’s help, got him out on bail after 4 years of imprisonment.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">Devanta was at her parents’ home when her husband was released and came home from Mumbai. On his telephonic request, her father sent her to her in-laws’ house. But when Devanta reached there, her husband abused her. He told her that he did not want to have any contact with her and that she was free to leave his house.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">Devanta does not remember having a single peaceful day in that house. Her husband always spoke with her in abusive language. Her kids were mortally scared of their father because of his violent nature. There were times when, for days together, there was nothing to eat in the house. The menfolk would eat outside and nobody cared if there was food in the house for her and her children, as if they did not exist at all. Yet she hoped against hope that someday her husband would turn a new leaf.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">One day she caught him in a compromising position with his niece. When she raised a hue and cry, he threw her out of the house. She spent 3 nights in the cowshed with her children. When she complained to her father-in-law about this illicit relationship, he blatantly remarked ‘Why don’t you sleep with me?’<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">That moment proved to be a decisive one for Devanta. She realised that there was no place for her in that house. It was raining heavily. Leaving her children behind, she immediately left for her parents’ house. Later, she somehow managed to fetch them too, with her brothers’ help. Since then she has been living in her parents’ home.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">Eight long years of domestic violence had made a wreck of Devanta. She was physically, emotionally, mentally and economically devastated. She was finding it difficult to bring up her two children, as her poor parents could barely afford two square meals a day for them. Fortunately, her brother’s friend told her about Sri Ramanand Saraswati Pustakalaya--SRSP. (SRSP works to combat caste and gender biases of rural India. The support provided by Oxfam India has helped them in advancing the fight against gender discrimination and motivated women to stand up against domestic violence).<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">Deviant approached them in June 2015 and, with their help, filed a Domestic Incident Report (DIR) against her husband.&nbsp; SRSP also helped her to hone her sewing skills to earn a living by stitching clothes.&nbsp; Hina Desai, Director of SRSP, gave her INR 3000, with which she bought a goat to rear.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">Devanta is working very hard to educate her children so that they can earn a decent living and live their lives with dignity. Her biggest fear is that her husband might sell the land in which her children have a rightful share. Although she is fighting a legal battle to get her legitimate share of the property,&nbsp; she is not able to pursue her case properly due to shortage of money.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">Her association with SRSP has brought about a tremendous change in Devanta’s personality. "I feel very empowered now. Their moral support has restored my self-confidence. I am now determined to do something in life. I come to the centre every day and take part in its activities. I am emboldened enough to help other distressed women too”, she said.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">Despite all odds, Devanta is facing her challenges headlong. All force to you Devanta!<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><b><span style="font-size: 12pt;">Keep the promise<u></u><u></u></span></b></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">Let us not forget that governments of over 190 countries, including India, have promised to achieve the 17 Sustainable Development Goals (SDGs) by 2030, one of which is to achieve gender equality and end all forms of discrimination and violence against all women and girls. The governments are&nbsp;&nbsp; reviewing the progress made on these SDGs at the High Level Political Forum (HLPF) being held during&nbsp;<span class="aBn" data-term="goog_591870947" tabindex="0" style="border-bottom: 1px dashed rgb(204, 204, 204); position: relative; top: -2px; z-index: 0;"><span class="aQJ" style="position: relative; top: 2px; z-index: -1;">10-19 July</span></span>&nbsp;in United Nations. If we are to deliver on these promises of sustainable development and gender justice, lot more action is needed on the ground, and lot many of the likes of Devanta need to reclaim their power back.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">The upcoming 3rd Asia Pacific Feminist Forum (APFF 2017) to be held in Chiang Mai, Thailand, would hopefully provide a platform to mobilize stronger action for dismantling economic, social and political systems that produce obscene levels of inequality and fuel violations of women’s human rights.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><b>Shobha Shukla, Citizen News Service - CNS<u></u><u></u></b></p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;">(Shobha Shukla is the Managing Editor of CNS (Citizen News Service) and has written extensively on health and gender justice over decades. Follow her on Twitter @Shobha1Shukla or visit CNS:&nbsp;<a href="http://www.citizen-news.org/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.citizen-news.org&amp;source=gmail&amp;ust=1500368603781000&amp;usg=AFQjCNHd2iQVmykwbeIbGKv2W1TH1t3mKA" style="color: rgb(17, 85, 204);">www.citizen-news.org</a>)</p><p class="MsoNormal" style="margin: 0px 0px 0.0001pt; color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><u></u>&nbsp;<u></u></p><p class="m_3544604084138932199MsoListParagraph" style="margin: 0in 0in 0.0001pt 0.5in; line-height: normal; font-size: 11pt; font-family: Calibri, sans-serif; color: rgb(34, 34, 34);"><u></u>-<span style="font-stretch: normal; font-size: 7pt; line-height: normal; font-family: &quot;Times New Roman&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><u></u><i><u>Shared under Creative Commons (CC) Attribution License</u></i></p><p class="m_3544604084138932199MsoListParagraph" style="margin: 0in 0in 0.0001pt 0.5in; line-height: normal; font-size: 11pt; font-family: Calibri, sans-serif; color: rgb(34, 34, 34);"><i><u>Copyright mediaforfreedom.com</u></i></p></div></div></div><section class="field field-name-field-column field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Column:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/article/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></li></ul></section>  </div>

  
  
  <span property="dc:title" content="Domestic violence survivor faced challenges " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></article>

  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              
            </section> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

        <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><section id="block-views-editorial-block" class="block block-views odd first block-count-3 block-region-sidebar-first block-editorial-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Editorial/Opinion</h2>
  
  <div class="block-content content"><div class="view view-editorial view-id-editorial view-display-id-block view-dom-id-0a3035efa752be74f2f95f0f1ad75084">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/whose-children-are-missing">Whose Children Are Missing</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/we-can-stop-suicide-deaths">We Can Stop Suicide Deaths</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/make-small-business-priority">Make Small Business a Priority</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/supporting-planned-parenthood-equality-and-freedom">Supporting Planned Parenthood, Equality and Freedom</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/dance-empowers-women">Dance Empowers Women</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/story-disappearance-0">Story of a disappearance</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/early-marriages-are-bad-practice">Early Marriages Are Bad Practice</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/tourism-will-create-income-and-employment-opportunities">Tourism will create income and employment opportunities.</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/my-friend-and-her-daughter">My friend and her daughter </a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/body-decays-love-never-dies">The Body decays but Love never dies.</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/women-judiciary">Women in the Judiciary</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/preventing-crime-new-jersey">Preventing Crime in New Jersey </a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-news-block" class="block block-views even block-count-4 block-region-sidebar-first block-news-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">News</h2>
  
  <div class="block-content content"><div class="view view-news view-id-news view-display-id-block view-dom-id-cf38d63a398146e3bfd362a0e5e50d60">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/domestic-violence-survivor-faced-challenges" class="active">Domestic violence survivor faced challenges </a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/justice-delayed-justice-denied">Justice delayed is justice denied</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/122-nations-create-treaty-ban-nuclear-weapons">122 Nations Create Treaty to Ban Nuclear Weapons</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/yemen%E2%80%99s-calamity-damning-proportions">Yemen’s Calamity Is Of Damning Proportions</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/talk-nation-radio-rob-kall-bottom-governance">Talk Nation Radio: Rob Kall on Bottom-Up Governance</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/woody-guthrie-dust-bowl-blues-and-revolt">Woody Guthrie: Dust Bowl Blues and Revolt</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/rex-tugwell-planning-and-action-rural-reconstruction">Rex Tugwell: Planning and Action for Rural Reconstruction</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/stabilizing-trans-frontier-migration">Stabilizing trans-frontier migration</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/communicate-each-other-beat-non-communicable-diseases">Communicate with each other to beat the non-communicable diseases</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/spice-it-cinnamon-tackle-metabolic-syndrome">Spice it up with cinnamon to tackle metabolic syndrome</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/day-balance-and-harmony">A Day of Balance and Harmony</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/alexander-solzhenitsyn-very-essence-everything">Alexander Solzhenitsyn: To the very essence of everything</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><nav id="block-system-main-menu" class="block block-system block-menu odd block-count-5 block-region-sidebar-first block-main-menu"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Main menu</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-218"><a href="/">Home</a></li><li class="expanded menu-depth-1 menu-item-574"><a href="/" title="">Articles</a><ul class="menu clearfix"><li class="first leaf menu-depth-2 menu-item-775"><a href="/editorial" title="Editorial Opinion">Editorial/Opinion</a></li><li class="leaf menu-depth-2 menu-item-776"><a href="/article/literature" title="Literature">Literature</a></li><li class="leaf menu-depth-2 menu-item-778"><a href="/article/news" title="">News</a></li><li class="leaf menu-depth-2 menu-item-777"><a href="/opinion" title="">Opinion</a></li><li class="last leaf menu-depth-2 menu-item-779"><a href="/article/press-release" title="">Press Release</a></li></ul></li><li class="last leaf menu-depth-1 menu-item-575"><a href="/" title="">Contact</a></li></ul></div>
  </div></nav><section id="block-block-4" class="block block-block even block-count-6 block-region-sidebar-first block-4" ><div class="block-inner clearfix">  
      <h2 class="block-title">Advertorial</h2>
  
  <div class="block-content content"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tall_260x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:260px;height:600px"
     data-ad-client="ca-pub-4100464625869791"
     data-ad-slot="7388895598"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
  </div></section><div id="block-block-11" class="block block-block no-title odd last block-count-7 block-region-sidebar-first block-11" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><h2 style="text-align: center;"><a href="https://web.archive.org/web/20141217141426/http://mediaforfreedom.com/" target="_blank">MFF Old Website Contents</a></h2></div>
  </div></div></div></div>        <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><section id="block-block-5" class="block block-block odd first block-count-8 block-region-sidebar-second block-5" ><div class="block-inner clearfix">  
      <h2 class="block-title">Love, Forgiveness, Kindness, Democracy, Human Rights, Freedom, Peace and Literature</h2>
  
  <div class="block-content content">To promote freedom, democracy, anti-terrorism, Literature, women rights, public health, peace and empowerment (http://mediaforfreedom.com) has a strong role to play. Its activities support Peace, Public health, Democracy, Freedom, Human rights, Women/Children, development in societies undergoing crisis and changes. In fact, mediaforfreedom has set objectives like research on contemporary issues, conduct regular media watch, networking with relevant organizations and training for journalist and so on. The contributors are fully responsible for their articles, news and do not represent the views of mediaforfreedom.com. Contributors and editor will not be paid. Articles, News and Press releases should be directed to the editor to Kamala B. Sarup at kamalasarup@gmail.com
<!-- google+ --><script src="https://apis.google.com/js/platform.js" async defer></script> <!-- google+ --><!-- facebook --><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=580323045433106&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- facebook --></div>
  </div></section><div id="block-block-7" class="block block-block no-title even block-count-9 block-region-sidebar-second block-7" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><img alt="" src="/sites/default/files/eyesonfreedom.jpg" style="width: 260px; height: 297px; margin-left: 1px; margin-right: 1px;"></p></div>
  </div></div><section id="block-views-popular-block-1" class="block block-views odd block-count-10 block-region-sidebar-second block-popular-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Today's popular content</h2>
  
  <div class="block-content content"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-06ab7f875f8f74bfa0ea604291ec38b3">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/justice-delayed-justice-denied">Justice delayed is justice denied</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/domestic-violence-survivor-faced-challenges">Domestic violence survivor faced challenges </a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/yemen%E2%80%99s-calamity-damning-proportions">Yemen’s Calamity Is Of Damning Proportions</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/122-nations-create-treaty-ban-nuclear-weapons">122 Nations Create Treaty to Ban Nuclear Weapons</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/philosophy-means-fully-observe-life">Philosophy, means to fully observe life</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/americans-dominate-2017-nobel-peace-prize-nominations">AMERICANS DOMINATE THE 2017 NOBEL PEACE PRIZE NOMINATIONS</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/woman-after-returning-prostitute-brothel">Woman After Returning From Prostitute Brothel</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/talk-nation-radio-rob-kall-bottom-governance">Talk Nation Radio: Rob Kall on Bottom-Up Governance</a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/communicate-each-other-beat-non-communicable-diseases">Communicate with each other to beat the non-communicable diseases</a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/early-marriages-are-bad-practice">Early Marriages Are Bad Practice</a></span>  </span></li>
          <li class="views-row views-row-11 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/make-small-business-priority">Make Small Business a Priority</a></span>  </span></li>
          <li class="views-row views-row-12 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/jean-michel-basquiat-anatomy-suffering">Jean-Michel Basquiat: The Anatomy of Suffering</a></span>  </span></li>
          <li class="views-row views-row-13 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/story-disappearance-0">Story of a disappearance</a></span>  </span></li>
          <li class="views-row views-row-14 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/dance-empowers-women">Dance Empowers Women</a></span>  </span></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/when-i-first-met-mother-teresa">When I First Met Mother Teresa.</a></span>  </span></li>
      </ul></div>    </div>
  
      <h2 class="element-invisible">Pages</h2><div class="item-list item-list-pager"><ul class="pager"><li class="pager-ellipsis even first">…</li><li class="pager-ellipsis odd">…</li><li class="pager-next even"><a title="Go to next page" href="/node?page=1">next ›</a></li><li class="pager-last odd last"><a title="Go to last page" href="/node?page=61">last »</a></li></ul></div>  
  
      
<div class="more-link">
  <a href="/popular/today">
    more  </a>
</div>
  
  
  
</div></div>
  </div></section><section id="block-block-3" class="block block-block even last block-count-11 block-region-sidebar-second block-3" ><div class="block-inner clearfix">  
      <h2 class="block-title">Cluster Map</h2>
  
  <div class="block-content content"><center><!--map-->
<div id="clustrmaps-widget"></div><script type="text/javascript">var _clustrmaps = {'url' : 'http://mediaforfreedom.com', 'user' : 1134499, 'server' : '2', 'id' : 'clustrmaps-widget', 'version' : 1, 'date' : '2014-03-04', 'lang' : 'en', 'corners' : 'square' };(function (){ var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'http://www2.clustrmaps.com/counter/map.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);})();</script><noscript><a href="http://www2.clustrmaps.com/user/8df114fa3"><img src="http://www2.clustrmaps.com/stats/maps-no_clusters/mediaforfreedom.com-thumb.jpg" alt="Locations of visitors to this page" /></a></noscript>
<!--mapend--></center></div>
  </div></section></div></div>
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
          <div class="at-panel gpanel panel-display four-4x25 clearfix">
        <div class="panel-row row-1 clearfix">
          <div class="region region-four-first"><div class="region-inner clearfix"><section id="block-block-1" class="block block-block odd first last block-count-12 block-region-four-first block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Facebook</h2>
  
  <div class="block-content content"><div class="fb-like-box" data-href="https://www.facebook.com/mediaforfreedom" data-width="260" data-height="295" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
  </div></section></div></div>          <div class="region region-four-second"><div class="region-inner clearfix"><section id="block-block-6" class="block block-block odd first last block-count-13 block-region-four-second block-6" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Twitter</h2>
  
  <div class="block-content content"><a class="twitter-timeline" href="https://twitter.com/mffmedia" data-widget-id="553267627347308544">Tweets by @mffmedia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
  </div></section></div></div>        </div>
        <div class="panel-row row-2 clearfix">
          <div class="region region-four-third"><div class="region-inner clearfix"><section id="block-block-9" class="block block-block odd first last block-count-14 block-region-four-third block-9" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Google+</h2>
  
  <div class="block-content content"><center>
<!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="180"  data-href="//plus.google.com/u/0/102677917731799689906" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</center></div>
  </div></section></div></div>          <div class="region region-four-fourth"><div class="region-inner clearfix"><div id="block-block-8" class="block block-block no-title odd first last block-count-15 block-region-four-fourth block-8" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><img alt="" src="/sites/default/files/nospeak.png" style="width: 190px; height: 315px;"></p></div>
  </div></div></div></div>        </div>
      </div>
    
          <footer id="footer" role="contentinfo">
        <div id="footer-inner" class="clearfix">
          <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-10" class="block block-block no-title odd first last block-count-16 block-region-footer block-10" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p align="left"><span style="font-size:20px;"><strong>©<span style="font-size:18px;"> </span></strong><span style="font-size:18px;">2015</span><strong><span style="font-size:18px;"> </span>Media for Freedom</strong><span style="font-size:18px;">.</span><strong>&nbsp;</strong><span style="font-size:18px;">All rights reserved.</span></span></p><p style="text-align: right;"><img alt="" src="/sites/default/files/Designbyelearning.png" style="margin-top: 5px; margin-bottom: 5px; width: 100px; height: 45px;"></p></div>
  </div></div></div></div>          <p class="attribute-creator"></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  <script type="text/javascript" src="http://www.mediaforfreedom.com/modules/statistics/statistics.js?ot7tfk"></script>
</body>
</html>
