<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="shortlink" href="/node/1109" />
<link rel="shortcut icon" href="http://www.mediaforfreedom.com/sites/default/files/favicon%20%281%29.ico" type="image/vnd.microsoft.icon" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/content/end-scourge-sexual-exploitation-and-abuse" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<title>End &#039;scourge&#039; of sexual exploitation and abuse | Media for Freedom</title>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/modules/system/system.base.css?om1lsh");
@import url("http://www.mediaforfreedom.com/modules/system/system.menus.css?om1lsh");
@import url("http://www.mediaforfreedom.com/modules/system/system.messages.css?om1lsh");
@import url("http://www.mediaforfreedom.com/modules/system/system.theme.css?om1lsh");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/modules/comment/comment.css?om1lsh");
@import url("http://www.mediaforfreedom.com/modules/field/theme/field.css?om1lsh");
@import url("http://www.mediaforfreedom.com/modules/node/node.css?om1lsh");
@import url("http://www.mediaforfreedom.com/modules/search/search.css?om1lsh");
@import url("http://www.mediaforfreedom.com/modules/user/user.css?om1lsh");
@import url("http://www.mediaforfreedom.com/sites/all/modules/views/css/views.css?om1lsh");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/sites/all/modules/ctools/css/ctools.css?om1lsh");
</style>
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.settings.style.headings.css?om1lsh");
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.settings.style.image.css?om1lsh");
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.layout.css?om1lsh");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/sites/default/files/color/elearning_nepal-f0e1a069/colors.css?om1lsh");
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/elearning_nepal.css?om1lsh");
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/elearning_nepal.settings.style.css?om1lsh");
</style>
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.responsive.layout.css?om1lsh" media="only screen" />
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.fonts.css?om1lsh");
</style>
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.smartphone.portrait.css?om1lsh" media="only screen and (max-width:320px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.smartphone.landscape.css?om1lsh" media="only screen and (min-width:321px) and (max-width:480px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.tablet.portrait.css?om1lsh" media="only screen and (min-width:481px) and (max-width:768px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.tablet.landscape.css?om1lsh" media="only screen and (min-width:769px) and (max-width:1024px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.desktop.css?om1lsh" media="only screen and (min-width:1025px)" />

<!--[if lt IE 9]>
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.lt-ie9.layout.css?om1lsh");
</style>
<![endif]-->
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/drupal.js?om1lsh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"elearning_nepal","theme_token":"M6twmTC8RWxCnRG7cT2FbRYfxmS0kTmuDhGpJLwCx90","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.settings.style.headings.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.settings.style.image.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.layout.css":1,"sites\/all\/themes\/elearning_nepal\/color\/colors.css":1,"sites\/all\/themes\/elearning_nepal\/css\/elearning_nepal.css":1,"sites\/all\/themes\/elearning_nepal\/css\/elearning_nepal.settings.style.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.responsive.layout.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.fonts.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.smartphone.portrait.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.smartphone.landscape.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.tablet.portrait.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.tablet.landscape.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.desktop.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.lt-ie9.layout.css":1}},"urlIsAjaxTrusted":{"\/search\/node":true,"\/content\/end-scourge-sexual-exploitation-and-abuse":true},"statistics":{"data":{"nid":"1109"},"url":"\/modules\/statistics\/statistics.php"},"adaptivetheme":{"elearning_nepal":{"layout_settings":{"bigscreen":"two-sidebars-right","tablet_landscape":"two-sidebars-left-stack","tablet_portrait":"one-col-stack","smalltouch_landscape":"one-col-stack","smalltouch_portrait":"one-col-stack"},"media_query_settings":{"bigscreen":"only screen and (min-width:1025px)","tablet_landscape":"only screen and (min-width:769px) and (max-width:1024px)","tablet_portrait":"only screen and (min-width:481px) and (max-width:768px)","smalltouch_landscape":"only screen and (min-width:321px) and (max-width:480px)","smalltouch_portrait":"only screen and (max-width:320px)"}}}});
//--><!]]>
</script>
<!--[if lt IE 9]>
<script src="http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/scripts/html5.js?om1lsh"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-1109 node-type-article site-name-hidden atr-7.x-3.x atv-7.x-3.0 lang-en site-name-media-for-freedom section-content color-scheme-aquamarine elearning-nepal bs-n bb-n mb-dd mbp-l rc-8">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-n ssa-l sss-n btc-n btw-b bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n">

    <header id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div id="branding" class="branding-elements clearfix">

                          <div id="logo">
                <a href="/"><img class="site-logo" typeof="foaf:Image" src="http://www.mediaforfreedom.com/sites/default/files/MFF-LOGO_0.png" alt="Media for Freedom" /></a>              </div>
            
                          <!-- start: Site name and Slogan hgroup -->
              <div id="name-and-slogan" class="element-invisible h-group" id="name-and-slogan">

                                  <h1 id="site-name" class="element-invisible" id="site-name"><a href="/" title="Home page">Media for Freedom</a></h1>
                
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        <div class="region region-header"><div class="region-inner clearfix"><div id="block-search-form" class="block block-search no-title odd first last block-count-1 block-region-header block-form"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/content/end-scourge-sexual-exploitation-and-abuse" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-UtBFATypK_fVpOIeM1L4_F_rOBuE8AKD1mDOdZ0-mvU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>
      </div>

    </header> <!-- /header -->

    
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <section id="main-content" role="main">

                                            <header id="main-content-header" class="clearfix">

                                      <h1 id="page-title">End &#039;scourge&#039; of sexual exploitation and abuse</h1>
                  
                  
                </header>
                            
                              <div id="content">
                  <div id="block-system-main" class="block block-system no-title odd first last block-count-2 block-region-content block-main" >  
  
  <article id="node-1109" class="node node-article node-promoted article odd node-lang-en node-full ia-l clearfix" about="/content/end-scourge-sexual-exploitation-and-abuse" typeof="sioc:Item foaf:Document" role="article">
  
  
  
  <div class="node-content">
    <section class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Author:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/author/media-freedom" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Media for Freedom</a></li></ul></section><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><h4 id="story-headline" style="margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; line-height: 20px; color: rgb(51, 51, 51); text-rendering: optimizeLegibility; font-size: 17.5px;">UN chief Guterres unveils proposals to end 'scourge' of sexual exploitation and abuse</h4><div id="PhotoHolder3" style="color: rgb(51, 51, 51); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 13px;"><a href="http://static.un.org/News/dh/photos/large/2017/March/03-09-sea-rpt-en.jpg" id="PhotoCrop" class="lightbox" title="Source: UN News" rel="gallery-default" style="color: rgb(0, 86, 137); line-height: inherit; border: 1px solid rgb(221, 221, 221); max-height: 375px; padding: 0px; overflow: hidden; display: block;"><img src="http://static.un.org/News/dh/photos/large/2017/March/03-09-sea-rpt-en.jpg" title="Source: UN News" border="1" style="vertical-align: middle; margin-top: -19px; width: 618px;"></a><p class="phtocaption" style="margin: 0px 0px 10px; color: rgb(85, 85, 85); font-size: 12px;">Source: UN News</p></div><div id="fullstory" style="color: rgb(51, 51, 51); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 13px;">Source:UN News</div><div id="fullstory" style="color: rgb(51, 51, 51); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 13px;"><br><p style="margin: 0px 0px 10px;">9 March 2017 – Underscoring that the United Nations should not be, in any way, associated with the vile and vicious crimes of rape, sexual violence, exploitation and abuse,&nbsp;<a href="https://www.un.org/sg/en" style="color: rgb(0, 136, 204); line-height: inherit;">Secretary-General</a>&nbsp;António Guterres has outlined a new victim-centred approach to prevent and respond to such abuses committed by those serving under the UN flag.</p><p style="margin: 0px 0px 10px;">“Such acts of cruelty should never take place. Certainly no person serving with the United Nations in any capacity should be associated with such vile and vicious crimes,” said Mr. Guterres in a message announcing his&nbsp;<a href="http://undocs.org/A/71/818" style="color: rgb(0, 136, 204); line-height: inherit;">report</a>&nbsp;released today on 'Special Measures for Protection from Sexual Exploitation and Abuse: A New Approach.'</p><p style="margin: 0px 0px 10px;">“Let us declare in one voice: We will not tolerate anyone committing or condoning sexual exploitation and abuse. We will not let anyone cover up these crimes with the UN flag,”&nbsp;<a href="https://www.un.org/sg/en/content/sg/note-correspondents/2017-03-09/note-correspondents-secretary-general%E2%80%99s-report-special" style="color: rgb(0, 136, 204); line-height: inherit;">he added</a>.</p><p style="margin: 0px 0px 10px;">The Secretary-General's report,&nbsp;<em>Special measures for protection from sexual exploitation and abuse: a new approach</em>, outlines a victim-centred strategy that is rooted in transparency, accountability and ensuring justice.</p><p style="margin: 0px 0px 10px;">Noting that exploitation is also deeply rooted in gender inequality and discrimination, Mr. Guterres said that promoting gender equality throughout the UN system, including its missions and peacekeeping forces, would help advance parity and at the same time decrease incidents of abuse.</p><p style="margin: 0px 0px 10px;">“Let us do so in the name of all who look to the UN for life-saving protection and support – and on behalf of the tens of thousands of UN personnel around the world who deliver that assistance with courage and commitment to the highest ideals,” he stressed.</p><div class="hero-unit-embed" style="font-size: 18px; line-height: 30px; color: inherit; background-color: rgb(238, 238, 238); border-radius: 6px; padding: 1em; margin-top: 10px; margin-bottom: 10px;"><iframe width="100%" height="329" src="https://www.youtube.com/embed/c-BSN6U2-dg" frameborder="0" allowfullscreen=""></iframe><p style="margin: 0px; font-size: 12px; line-height: 16px;"><strong>VIDEO</strong>: A New Approach - How the United Nations is responding to sexual exploitation and abuse</p></div><h5 style="margin: 0px 0px 5px; font-family: inherit; line-height: 20px; color: inherit; text-rendering: optimizeLegibility; font-size: 14px;"><em>Four-track, victim-centred approach</em></h5><p style="margin: 0px 0px 10px;">Based on four tracks, the approach documented in the report focuses on the rights and dignity of victims; ending impunity for those guilty of crimes and abuses; drawing on the wisdom and guidance of all those who have been affected, civil society, local communities and others to strengthen and improve UN's efforts; and to raise awareness and share best practices to end the vicious scourge.</p><p style="margin: 0px 0px 10px;">The report also emphasizes the need to engage with UN Member States and calls for a high-level meeting on sexual exploitation and abuses in 2017 on the margins of the general debate of the 72nd session of the General Assembly.</p><p style="margin: 0px 0px 10px;">The report further notes that the UN chief would seek Member States support to establish a system-wide consolidated confidential repository of case information to be placed under the supervision of the Special Coordinator on Improving UN Response to Sexual Exploitation and Abuse.</p><p style="margin: 0px 0px 10px;">It also includes a detailed list of actions and recommendations, along with the relevant UN entity that would be responsible for consultation with relevant stakeholders, as well as provides data on allegations of sexual exploitation and abuse across the UN system and by non-UN international forces authorized by a Security Council mandate, covering the period 1 January to 31 December 2016.</p><div class="accordion" id="accordion2" style="margin-bottom: 20px;"><h5 style="margin: 0px 0px 5px; font-family: inherit; line-height: 20px; color: inherit; text-rendering: optimizeLegibility; font-size: 14px;"><em>Peacekeeping initiatives in action</em><br><small style="font-size: 11.9px; font-weight: normal; line-height: 1; color: rgb(153, 153, 153);">Addressing Sexual Exploitation and Abuse</small></h5><div class="accordion-group" style="margin-bottom: 2px; border: 1px solid rgb(229, 229, 229); border-radius: 4px;"><div class="accordion-heading" style="border-bottom: 0px;"><a class="accordion-toggle" data-toggle="collapse" data-parent="#accordion2" href="http://www.un.org/apps/news/story.asp?NewsID=56322#collapseOne" style="color: rgb(0, 86, 137); line-height: inherit; cursor: pointer; display: block; padding: 8px 15px;"><strong>Overview</strong></a></div><div id="collapseOne" class="accordion-body collapse in" style="position: relative; height: auto; overflow: hidden; transition: height 0.35s ease;"><div class="accordion-inner" style="padding: 9px 15px; border-top: 1px solid rgb(229, 229, 229);"><img src="http://www.un.org/News/dh/photos/large/2017/March/03-09-sea-graphic-01.jpg" style="vertical-align: middle;"></div></div></div><div class="accordion-group" style="margin-bottom: 2px; border: 1px solid rgb(229, 229, 229); border-radius: 4px;"><div class="accordion-heading" style="border-bottom: 0px;"><a class="accordion-toggle" data-toggle="collapse" data-parent="#accordion2" href="http://www.un.org/apps/news/story.asp?NewsID=56322#collapseTwo" style="color: rgb(0, 86, 137); line-height: inherit; cursor: pointer; display: block; padding: 8px 15px;"><strong>Prevention</strong></a></div><div id="collapseTwo" class="accordion-body collapse" style="position: relative; height: 0px; overflow: hidden; transition: height 0.35s ease;"><div class="accordion-inner" style="padding: 9px 15px; border-top: 1px solid rgb(229, 229, 229);"><img src="http://www.un.org/News/dh/photos/large/2017/March/03-09-sea-graphic-02.jpg" style="vertical-align: middle;"></div></div></div><div class="accordion-group" style="margin-bottom: 2px; border: 1px solid rgb(229, 229, 229); border-radius: 4px;"><div class="accordion-heading" style="border-bottom: 0px;"><a class="accordion-toggle" data-toggle="collapse" data-parent="#accordion2" href="http://www.un.org/apps/news/story.asp?NewsID=56322#collapseThree" style="color: rgb(0, 86, 137); line-height: inherit; cursor: pointer; display: block; padding: 8px 15px;"><strong>Enforcement</strong></a></div><div id="collapseThree" class="accordion-body collapse" style="position: relative; height: 0px; overflow: hidden; transition: height 0.35s ease;"><div class="accordion-inner" style="padding: 9px 15px; border-top: 1px solid rgb(229, 229, 229);"><img src="http://www.un.org/News/dh/photos/large/2017/March/03-09-sea-graphic-03.jpg" style="vertical-align: middle;"></div></div></div><div class="accordion-group" style="margin-bottom: 2px; border: 1px solid rgb(229, 229, 229); border-radius: 4px;"><div class="accordion-heading" style="border-bottom: 0px;"><a class="accordion-toggle" data-toggle="collapse" data-parent="#accordion2" href="http://www.un.org/apps/news/story.asp?NewsID=56322#collapseFour" style="color: rgb(0, 86, 137); line-height: inherit; cursor: pointer; display: block; padding: 8px 15px;"><strong>Remedial Action</strong></a></div><div id="collapseFour" class="accordion-body collapse" style="position: relative; height: 0px; overflow: hidden; transition: height 0.35s ease;"><div class="accordion-inner" style="padding: 9px 15px; border-top: 1px solid rgb(229, 229, 229);"><img src="http://www.un.org/News/dh/photos/large/2017/March/03-09-sea-graphic-04.jpg" style="vertical-align: middle;"></div></div></div></div></div><p style="margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 13px;"></p><hr class="invi" style="margin: 10px 0px; border-right: 0px dotted rgb(221, 221, 221); border-bottom: 0px dotted rgb(221, 221, 221); border-left: 0px dotted rgb(221, 221, 221); border-top-style: dotted; border-top-color: rgb(221, 221, 221); color: rgb(51, 51, 51); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 13px;"><p class="redux-height" style="margin: 0px; color: rgb(51, 51, 51); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 13px;"><strong>Copyright mediaforfreedom.com</strong></p></div></div></div><section class="field field-name-field-column field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Column:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/article/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></li></ul></section>  </div>

  
  
  <span property="dc:title" content="End &#039;scourge&#039; of sexual exploitation and abuse" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></article>

  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              
            </section> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

        <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><section id="block-views-editorial-block" class="block block-views odd first block-count-3 block-region-sidebar-first block-editorial-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Editorial/Opinion</h2>
  
  <div class="block-content content"><div class="view view-editorial view-id-editorial view-display-id-block view-dom-id-3f794c738728d9fc2fb92e7a0bdea599">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/women-empowerment-key-economic-development">Women empowerment is key to economic development.</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/womens-political-economic-or-social-status">Women&#039;s political, economic or social status.</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/supporting-planned-parenthood-equality-and-freedom">Supporting Planned Parenthood, Equality and Freedom</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/dance-empowers-women">Dance Empowers Women</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/story-disappearance-0">Story of a disappearance</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/early-marriages-are-bad-practice">Early Marriages Are Bad Practice</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/tourism-will-create-income-and-employment-opportunities">Tourism will create income and employment opportunities.</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/daughter-my-friend-was-missing-0">The daughter of my friend, was missing.</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/body-decays-love-never-dies">The Body decays but Love never dies.</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/women-judiciary">Women in the Judiciary</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/preventing-crime-new-jersey">Preventing Crime in New Jersey </a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/increase-minimum-wage">Increase Minimum Wage</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-news-block" class="block block-views even block-count-4 block-region-sidebar-first block-news-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">News</h2>
  
  <div class="block-content content"><div class="view view-news view-id-news view-display-id-block view-dom-id-03da0988976c51b03f26cba163e0c5e8">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/end-scourge-sexual-exploitation-and-abuse" class="active">End &#039;scourge&#039; of sexual exploitation and abuse</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/ending-tb-going-be-hard-hard-not-impossible">Ending TB is going to be hard but &quot;hard is not impossible&quot;</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/womens-full-participation-labour-force">Women&#039;s full participation in labour force</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/erdogan-sultan-illusionary-ottoman-empire"> Erdogan: The Sultan Of An Illusionary Ottoman Empire</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/8-march-international-womens-day">8 March- International Women&#039;s Day </a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/women%E2%80%99s-progress-uneven-and-facing-backlash">Women’s progress uneven and facing backlash</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/violations-humanitarian-international-law"> Violations of humanitarian international law</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/north-korea-potential-nuclear-menace">North Korea is a potential nuclear menace</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/un-agency-concerned-new-us-refugee-plan">UN agency concerned new US refugee plan </a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/charlottesville-vote-opposing-trump-budget">Charlottesville to Vote on Opposing Trump Budget</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/%E2%80%98communicating-sdgs%E2%80%99-key-achieving-global-development">‘Communicating SDGs’ key to achieving global development </a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/first-%E2%80%98playable%E2%80%99-un-conference">At first ‘playable’ UN conference</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-block-4" class="block block-block odd block-count-5 block-region-sidebar-first block-4" ><div class="block-inner clearfix">  
      <h2 class="block-title">Advertorial</h2>
  
  <div class="block-content content"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tall_260x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:260px;height:600px"
     data-ad-client="ca-pub-4100464625869791"
     data-ad-slot="7388895598"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
  </div></section><div id="block-block-11" class="block block-block no-title even last block-count-6 block-region-sidebar-first block-11" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><h2 style="text-align: center;"><a href="https://web.archive.org/web/20141217141426/http://mediaforfreedom.com/" target="_blank">MFF Old Website Contents</a></h2></div>
  </div></div></div></div>        <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><section id="block-block-5" class="block block-block odd first block-count-7 block-region-sidebar-second block-5" ><div class="block-inner clearfix">  
      <h2 class="block-title">Love, Forgiveness, Kindness, Democracy, Human Rights, Freedom, Peace and Literature</h2>
  
  <div class="block-content content">To promote freedom, democracy, anti-terrorism, Literature, women rights, public health, peace and empowerment (http://mediaforfreedom.com) has a strong role to play. Its activities support Peace, Public health, Democracy, Freedom, Human rights, Women/Children, development in societies undergoing crisis and changes. In fact, mediaforfreedom has set objectives like research on contemporary issues, conduct regular media watch, networking with relevant organizations and training for journalist and so on. The contributors are fully responsible for their articles, news and do not represent the views of mediaforfreedom.com. Contributors and editor will not be paid. Articles, News and Press releases should be directed to the editor to Kamala B. Sarup at kamalasarup@gmail.com
<!-- google+ --><script src="https://apis.google.com/js/platform.js" async defer></script> <!-- google+ --><!-- facebook --><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=580323045433106&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- facebook --></div>
  </div></section><div id="block-block-7" class="block block-block no-title even block-count-8 block-region-sidebar-second block-7" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><img alt="" src="/sites/default/files/eyesonfreedom.jpg" style="width: 260px; height: 297px; margin-left: 1px; margin-right: 1px;"></p></div>
  </div></div><section id="block-views-popular-block-1" class="block block-views odd block-count-9 block-region-sidebar-second block-popular-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Today's popular content</h2>
  
  <div class="block-content content"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-a3cc8622b830b1948e526a0c8b903eda">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/8-march-international-womens-day">8 March- International Women&#039;s Day </a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/erdogan-sultan-illusionary-ottoman-empire"> Erdogan: The Sultan Of An Illusionary Ottoman Empire</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/womens-full-participation-labour-force">Women&#039;s full participation in labour force</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/ending-tb-going-be-hard-hard-not-impossible">Ending TB is going to be hard but &quot;hard is not impossible&quot;</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/end-scourge-sexual-exploitation-and-abuse">End &#039;scourge&#039; of sexual exploitation and abuse</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/hiv-vaccine-will-never-work-isolation">An HIV vaccine will never work in isolation</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/new-global-tourism-initiative-%E2%80%98steer-industry-truly-sustainable-path%E2%80%99-%E2%80%93-un">New global tourism initiative to ‘steer industry onto a truly sustainable path’ – UN</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/banner-3">Banner 3</a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/relation-between-economic-reforms-and-tourism">The Relation Between Economic reforms And Tourism</a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/reform-poverty-eradication">Reform for Poverty Eradication</a></span>  </span></li>
          <li class="views-row views-row-11 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/2nd-asia-pacific-feminist-forum">The 2nd Asia Pacific Feminist Forum</a></span>  </span></li>
          <li class="views-row views-row-12 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/we-have-no-plan-b-we-have-get-rid-virus-new-head-un-ebola-mission">We have no plan B, we have to get rid of this virus&#039;- new head of UN Ebola mission</a></span>  </span></li>
          <li class="views-row views-row-13 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/ban-reaffirms-support-peace-korean-peninsula">Ban reaffirms support for peace on Korean Peninsula</a></span>  </span></li>
          <li class="views-row views-row-14 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/2015-can-and-must-be-time-global-action">2015 Can and must be time for global action</a></span>  </span></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/global-compact-help-end-poverty">Global Compact to help end poverty</a></span>  </span></li>
      </ul></div>    </div>
  
      <h2 class="element-invisible">Pages</h2><div class="item-list item-list-pager"><ul class="pager"><li class="pager-ellipsis even first">…</li><li class="pager-ellipsis odd">…</li><li class="pager-next even"><a title="Go to next page" href="/node?page=1">next ›</a></li><li class="pager-last odd last"><a title="Go to last page" href="/node?page=61">last »</a></li></ul></div>  
  
      
<div class="more-link">
  <a href="/popular/today">
    more  </a>
</div>
  
  
  
</div></div>
  </div></section><section id="block-block-3" class="block block-block even last block-count-10 block-region-sidebar-second block-3" ><div class="block-inner clearfix">  
      <h2 class="block-title">Cluster Map</h2>
  
  <div class="block-content content"><center><!--map-->
<div id="clustrmaps-widget"></div><script type="text/javascript">var _clustrmaps = {'url' : 'http://mediaforfreedom.com', 'user' : 1134499, 'server' : '2', 'id' : 'clustrmaps-widget', 'version' : 1, 'date' : '2014-03-04', 'lang' : 'en', 'corners' : 'square' };(function (){ var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'http://www2.clustrmaps.com/counter/map.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);})();</script><noscript><a href="http://www2.clustrmaps.com/user/8df114fa3"><img src="http://www2.clustrmaps.com/stats/maps-no_clusters/mediaforfreedom.com-thumb.jpg" alt="Locations of visitors to this page" /></a></noscript>
<!--mapend--></center></div>
  </div></section></div></div>
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
          <div class="at-panel gpanel panel-display four-4x25 clearfix">
        <div class="panel-row row-1 clearfix">
          <div class="region region-four-first"><div class="region-inner clearfix"><section id="block-block-1" class="block block-block odd first last block-count-11 block-region-four-first block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Facebook</h2>
  
  <div class="block-content content"><div class="fb-like-box" data-href="https://www.facebook.com/mediaforfreedom" data-width="260" data-height="295" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
  </div></section></div></div>          <div class="region region-four-second"><div class="region-inner clearfix"><section id="block-block-6" class="block block-block odd first last block-count-12 block-region-four-second block-6" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Twitter</h2>
  
  <div class="block-content content"><a class="twitter-timeline" href="https://twitter.com/mffmedia" data-widget-id="553267627347308544">Tweets by @mffmedia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
  </div></section></div></div>        </div>
        <div class="panel-row row-2 clearfix">
          <div class="region region-four-third"><div class="region-inner clearfix"><section id="block-block-9" class="block block-block odd first last block-count-13 block-region-four-third block-9" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Google+</h2>
  
  <div class="block-content content"><center>
<!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="180"  data-href="//plus.google.com/u/0/102677917731799689906" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</center></div>
  </div></section></div></div>          <div class="region region-four-fourth"><div class="region-inner clearfix"><div id="block-block-8" class="block block-block no-title odd first last block-count-14 block-region-four-fourth block-8" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><img alt="" src="/sites/default/files/nospeak.png" style="width: 190px; height: 315px;"></p></div>
  </div></div></div></div>        </div>
      </div>
    
          <footer id="footer" role="contentinfo">
        <div id="footer-inner" class="clearfix">
          <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-10" class="block block-block no-title odd first last block-count-15 block-region-footer block-10" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p align="left"><span style="font-size:20px;"><strong>©<span style="font-size:18px;"> </span></strong><span style="font-size:18px;">2015</span><strong><span style="font-size:18px;"> </span>Media for Freedom</strong><span style="font-size:18px;">.</span><strong>&nbsp;</strong><span style="font-size:18px;">All rights reserved.</span></span></p><p style="text-align: right;"><img alt="" src="/sites/default/files/Designbyelearning.png" style="margin-top: 5px; margin-bottom: 5px; width: 100px; height: 45px;"></p></div>
  </div></div></div></div>          <p class="attribute-creator"></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  <script type="text/javascript" src="http://www.mediaforfreedom.com/modules/statistics/statistics.js?om1lsh"></script>
</body>
</html>
