<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="shortlink" href="/node/1151" />
<link rel="shortcut icon" href="http://www.mediaforfreedom.com/sites/default/files/favicon%20%281%29.ico" type="image/vnd.microsoft.icon" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/content/reaffirming-humanitarian-law" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<title>Reaffirming humanitarian law | Media for Freedom</title>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/modules/system/system.base.css?oo8ndq");
@import url("http://www.mediaforfreedom.com/modules/system/system.menus.css?oo8ndq");
@import url("http://www.mediaforfreedom.com/modules/system/system.messages.css?oo8ndq");
@import url("http://www.mediaforfreedom.com/modules/system/system.theme.css?oo8ndq");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/modules/aggregator/aggregator.css?oo8ndq");
@import url("http://www.mediaforfreedom.com/modules/comment/comment.css?oo8ndq");
@import url("http://www.mediaforfreedom.com/modules/field/theme/field.css?oo8ndq");
@import url("http://www.mediaforfreedom.com/modules/node/node.css?oo8ndq");
@import url("http://www.mediaforfreedom.com/modules/search/search.css?oo8ndq");
@import url("http://www.mediaforfreedom.com/modules/user/user.css?oo8ndq");
@import url("http://www.mediaforfreedom.com/sites/all/modules/views/css/views.css?oo8ndq");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/sites/all/modules/ctools/css/ctools.css?oo8ndq");
</style>
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.settings.style.headings.css?oo8ndq");
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.settings.style.image.css?oo8ndq");
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.layout.css?oo8ndq");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/sites/default/files/color/elearning_nepal-f0e1a069/colors.css?oo8ndq");
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/elearning_nepal.css?oo8ndq");
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/elearning_nepal.settings.style.css?oo8ndq");
</style>
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.responsive.layout.css?oo8ndq" media="only screen" />
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.fonts.css?oo8ndq");
</style>
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.smartphone.portrait.css?oo8ndq" media="only screen and (max-width:320px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.smartphone.landscape.css?oo8ndq" media="only screen and (min-width:321px) and (max-width:480px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.tablet.portrait.css?oo8ndq" media="only screen and (min-width:481px) and (max-width:768px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.tablet.landscape.css?oo8ndq" media="only screen and (min-width:769px) and (max-width:1024px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.desktop.css?oo8ndq" media="only screen and (min-width:1025px)" />

<!--[if lt IE 9]>
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.lt-ie9.layout.css?oo8ndq");
</style>
<![endif]-->
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/drupal.js?oo8ndq"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"elearning_nepal","theme_token":"tKLqo5iSlbOsi5BcUcCXrLz3J1XL8t0NjWv0brfri_Y","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.settings.style.headings.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.settings.style.image.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.layout.css":1,"sites\/all\/themes\/elearning_nepal\/color\/colors.css":1,"sites\/all\/themes\/elearning_nepal\/css\/elearning_nepal.css":1,"sites\/all\/themes\/elearning_nepal\/css\/elearning_nepal.settings.style.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.responsive.layout.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.fonts.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.smartphone.portrait.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.smartphone.landscape.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.tablet.portrait.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.tablet.landscape.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.desktop.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.lt-ie9.layout.css":1}},"urlIsAjaxTrusted":{"\/search\/node":true,"\/content\/reaffirming-humanitarian-law":true},"statistics":{"data":{"nid":"1151"},"url":"\/modules\/statistics\/statistics.php"},"adaptivetheme":{"elearning_nepal":{"layout_settings":{"bigscreen":"two-sidebars-right","tablet_landscape":"two-sidebars-left-stack","tablet_portrait":"one-col-stack","smalltouch_landscape":"one-col-stack","smalltouch_portrait":"one-col-stack"},"media_query_settings":{"bigscreen":"only screen and (min-width:1025px)","tablet_landscape":"only screen and (min-width:769px) and (max-width:1024px)","tablet_portrait":"only screen and (min-width:481px) and (max-width:768px)","smalltouch_landscape":"only screen and (min-width:321px) and (max-width:480px)","smalltouch_portrait":"only screen and (max-width:320px)"}}}});
//--><!]]>
</script>
<!--[if lt IE 9]>
<script src="http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/scripts/html5.js?oo8ndq"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-1151 node-type-article site-name-hidden atr-7.x-3.x atv-7.x-3.0 lang-en site-name-media-for-freedom section-content color-scheme-aquamarine elearning-nepal bs-n bb-n mb-dd mbp-l rc-8">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-n ssa-l sss-n btc-n btw-b bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n">

    <header id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div id="branding" class="branding-elements clearfix">

                          <div id="logo">
                <a href="/"><img class="site-logo" typeof="foaf:Image" src="http://www.mediaforfreedom.com/sites/default/files/MFF-LOGO_0.png" alt="Media for Freedom" /></a>              </div>
            
                          <!-- start: Site name and Slogan hgroup -->
              <div id="name-and-slogan" class="element-invisible h-group" id="name-and-slogan">

                                  <h1 id="site-name" class="element-invisible" id="site-name"><a href="/" title="Home page">Media for Freedom</a></h1>
                
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        <div class="region region-header"><div class="region-inner clearfix"><div id="block-search-form" class="block block-search no-title odd first last block-count-1 block-region-header block-form"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/content/reaffirming-humanitarian-law" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-es51avHxhIMX-NlLky1y-Za14oVuBlNRLsSIa3dbXeA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>
      </div>

    </header> <!-- /header -->

    
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <section id="main-content" role="main">

                                            <header id="main-content-header" class="clearfix">

                                      <h1 id="page-title">Reaffirming humanitarian law</h1>
                  
                  
                </header>
                            
                              <div id="content">
                  <div id="block-system-main" class="block block-system no-title odd first last block-count-2 block-region-content block-main" >  
  
  <article id="node-1151" class="node node-article node-promoted article odd node-lang-en node-full ia-l clearfix" about="/content/reaffirming-humanitarian-law" typeof="sioc:Item foaf:Document" role="article">
  
  
  
  <div class="node-content">
    <section class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Author:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/author/rene-wadlow" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rene Wadlow</a></li></ul></section><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><table cellpadding="0" cellspacing="0" style="color: rgb(34, 34, 34); font-size: 12.8px; font-family: &quot;times new roman&quot;;"><tbody><tr><td style="font-family: arial, sans-serif;"><span class="m_-3787507466294149508gmail-arttitle">Syria: Chemical Weapon Use, Destruction of Children, The Ethical Vacuum</span><br><span class="m_-3787507466294149508gmail-oviauthor">by Rene Wadlow</span><br><span class="m_-3787507466294149508gmail-artdate"><span class="aBn" data-term="goog_189469439" tabindex="0" style="border-bottom: 1px dashed rgb(204, 204, 204); position: relative; top: -2px; z-index: 0;"><span class="aQJ" style="position: relative; top: 2px; z-index: -1;">2017-04-12 10:50:27</span></span></span></td></tr><tr valign="top"><td colspan="2" style="font-family: arial, sans-serif;"><p></p><p></p><p class="m_-3787507466294149508gmail-MsoNoSpacing"><strong><strong><img src="https://ci5.googleusercontent.com/proxy/TK4r2_PKraZFZcpRxzqKfNpaqD2W-jvo4Y0ts_n5GjkfIl86OtgP-fYN_PyiAWzHwbXefRegz16yoN9hgdEYXmU=s0-d-e1-ft#http://www.ovimagazine.com/nimages/wc00.jpg" border="0" alt="wc00" title="wc00" width="139" height="143" align="right" class="CToWUd"></strong>The defense of those using their conscience to uphold humanitarian international law.</strong></p><p class="m_-3787507466294149508gmail-MsoNoSpacing"><strong>The Association of World Citizens calls for the re-affirmation of humanitarian international law. It is a call to the soldiers and militia members in armed conflicts to refuse orders to violate humanitarian international law by refusing to use weapons outlawed by international treaties such as chemical weapons, land mines, &nbsp;cluster munitions or any weapon to attack civilians, especially children and women. We must defend all who use their individual conscience to refuse to follow orders to violate humanitarian international law.</strong></p><p class="m_-3787507466294149508gmail-MsoNoSpacing"><em>At the heart of this growing phenomenon of mass violence and social disintegration is a crisis of values.&nbsp;&nbsp;Perhaps the most fundamental loss a society can suffer is the collapse of its own value system.&nbsp;&nbsp;Many societies exposed to protracted conflicts have seen their community values radically undermined if not shattered altogether.&nbsp;&nbsp;This has given rise to an ethical vacuum, a setting in which international standards are ignored with impunity and where local value systems have lost their sway.&nbsp;&nbsp;</em>Olara Otunnu, then Special Representative of the U.N. Secretary-General for Children and Armed Conflict, Report to U.N. General Assembly, 1998</p><p class="m_-3787507466294149508gmail-MsoNoSpacing">The attack on Khan Sheikhoon in Idib Province of Syria on 4 April 2017 raises at least two essential issues concerning humanitarian international law and the protection of children in times of armed conflict.</p><p class="m_-3787507466294149508gmail-MsoNoSpacing"><img src="https://ci5.googleusercontent.com/proxy/dGJW6gXvlRPGxzwDSWeFJ1bIS3-_QMhX5LZZBYWFbrSsPK7ecFjgKCFSL6X7HdHzni_rhPeEP6t4PEoUXgLW9_UwiWorbucghfzQ=s0-d-e1-ft#http://www.ovimagazine.com/nimages/syria01_400_01.jpg" border="0" alt="syria01_400_01" title="syria01_400_01" width="400" height="265" align="right" class="CToWUd a6T" tabindex="0" style="cursor: pointer; outline: 0px;">A major issue is the use of chemical weapons, probably sarin or a sarin-like substance in violation of the 1925 Geneva Protocol for the Prohibition of the Use in War of Asphyxiating, Poisonous or other Gases, and of Bacteriological Methods of Warfare of which Syria was a party, among the 135 governments which have signed.&nbsp;&nbsp;The attack was also a violation of the Convention on the Prohibition of the Development, Production, Stockpiling and Use of Chemical Weapons and on their Destruction which came into force in 1997.&nbsp;&nbsp;The Convention created The Hague-based Organization for the&nbsp;&nbsp;Prohibition of Chemical Weapons (OPCW).&nbsp;&nbsp;Syria signed the Convention in 2013 as part of a compromise decision to have its chemical-weapon stock destroyed.</p><p class="m_-3787507466294149508gmail-MsoNoSpacing">The use of poison gas strikes deep, partly subconscious, reactions not provoked in the same way as seeing someone shot by a machine gun.&nbsp;&nbsp;The classic Greeks and Romans had a prohibition against the use of poison in war, especially poisoning water well because everyone needs to drink.&nbsp;Likewise poison gas is abhorred because everyone needs to breath to live.</p><p class="m_-3787507466294149508gmail-MsoNoSpacing">There is a real danger that the Geneva Protocol of 1925, one of the oldest norms of humanitarian international law will be undermined and the use of chemical weapons "normalized". The Organization for the Prohibition of Chemical Weapons is already investigating the use of chemical weapons in seven other locations in Syria.</p><p class="m_-3787507466294149508gmail-MsoNoSpacing">Chemical weapons have been used in armed conflicts in the Middle East before.&nbsp;&nbsp;Although Egypt had signed the 1925 Geneva Protocol, Egyptian forces used chemical weapons widely in their support of the republican forces in the Yemen Civil War (1962-1967) with very few international outcries.&nbsp;As a result of the lack of any sanctions against Egypt, Syria requested Egyptian technical assistance in developing its own chemical weapons capabilities&nbsp;&nbsp;shortly after 1967 - well before the al-Assad dynasty came to power.</p><p class="m_-3787507466294149508gmail-MsoNoSpacing">Humanitarian international law is largely based on self-imposed restraints.&nbsp;&nbsp;Although the International Criminal Court has a mandate to try crimes of war and crimes against humanity, its impact on the way armed conflicts are currently carried out is small.&nbsp;&nbsp;Thus, restraints need to rest on the refusal of soldiers and militia members to carry out actions that they know to be against both humanitarian international law and the local value system.&nbsp;&nbsp;This is especially true of the non-harming of children in times of armed conflict.</p><p class="m_-3787507466294149508gmail-MsoNoSpacing">Humanitarian international law creates an obligation to maintain the protection of all non-combatants caught in the midst of violent conflicts as set out in the Geneva Conventions of 1949 and their Additional Protocols of 1977.&nbsp;&nbsp;Moreover, there is an urgent need to focus special attention on the plight of children.&nbsp;&nbsp;They are the least responsible for the conflict and yet are most vulnerable.&nbsp;&nbsp;They need special protection.&nbsp;&nbsp;The norms to protect children in armed conflicts are set out clearly in the Additional Protocols which has 25 articles specifically pertaining to children.&nbsp;&nbsp;The norms are also clearly stated in the Convention on the Rights of the Child, the most universally ratified&nbsp;&nbsp;international treaty.&nbsp;&nbsp;The Convention calls for the protection of the child's right to life, education, health and other fundamental needs.&nbsp;&nbsp;These provisions apply equally in times of armed conflict and in times of peace.</p><p class="m_-3787507466294149508gmail-MsoNoSpacing">As with the use of weapons prohibited by international treaty: chemical weapons, land mines, cluster munitions, the protection of children must be embodied in local values and practice.&nbsp;&nbsp;The classic Chinese philosopher Mencius, in maintaining that human were basically good, used the example of a child about to fall into a well who would be saved by anyone regardless of status or education.</p><p class="m_-3787507466294149508gmail-MsoNoSpacing">The Association of World Citizens has called for a United Nations-led conference on the re-affirmation of humanitarian, international law.&nbsp;&nbsp;There needs to be a world-wide effort on the part of governments and non-governmental organizations to re-affirm humanitarian values and the international treaties which make them governmental obligations. Such a conference would bring together into a coherent synthesis the four avenues of humanitarian international law:</p><p class="m_-3787507466294149508gmail-MsoNoSpacing">1) The Geneva Conventions - Red Cross-mandated treaties;</p><p class="m_-3787507466294149508gmail-MsoNoSpacing">2) The Hague Convention tradition dealing with prohibited weapons, highlighting recent treaties such as those on land mines and cluster munitions;</p><p class="m_-3787507466294149508gmail-MsoNoSpacing">3) Human rights conventions and standards, valid at all times but especially violated in times of armed conflicts;</p><p class="m_-3787507466294149508gmail-MsoNoSpacing">4) The protection of sites and monuments which have been designated by UNESCO as part of the cultural heritage of humanity, highlighting the August 2016 decision of the International Criminal Court on the destruction of Sufi shrines in northern Mali.</p><p class="m_-3787507466294149508gmail-MsoNoSpacing">There is also a need to use whatever avenues of communication we have to stress to those living in Syria-Iraq-ISIS-Kurd-majority areas-and Turkey that they have a moral duty to disobey orders that violate humanitarian international law.&nbsp;&nbsp;We on the outside must do all we can to protect those who so act humanly in accord with their conscience.</p><p class="m_-3787507466294149508gmail-MsoNoSpacing" style="text-align: center;"><strong>&nbsp;*****************************<wbr>**********</strong></p><p class="m_-3787507466294149508gmail-MsoNoSpacing"><strong>Rene Wadlow</strong>, President, Association of World Citizens.</p><p class="m_-3787507466294149508gmail-MsoNoSpacing">Copyright mediaforfreedom.com</p></td></tr></tbody></table></div></div></div><section class="field field-name-field-column field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Column:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/article/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></li></ul></section>  </div>

  
  
  <span property="dc:title" content="Reaffirming humanitarian law" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></article>

  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              
            </section> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

        <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><section id="block-views-editorial-block" class="block block-views odd first block-count-3 block-region-sidebar-first block-editorial-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Editorial/Opinion</h2>
  
  <div class="block-content content"><div class="view view-editorial view-id-editorial view-display-id-block view-dom-id-1238d49324ef99fd5014f41ffd0131bb">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/make-small-business-priority">Make Small Business a Priority</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/supporting-planned-parenthood-equality-and-freedom">Supporting Planned Parenthood, Equality and Freedom</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/dance-empowers-women">Dance Empowers Women</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/story-disappearance-0">Story of a disappearance</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/early-marriages-are-bad-practice">Early Marriages Are Bad Practice</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/tourism-will-create-income-and-employment-opportunities">Tourism will create income and employment opportunities.</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/daughter-my-friend-was-missing-0">The daughter of my friend, was missing.</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/body-decays-love-never-dies">The Body decays but Love never dies.</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/women-judiciary">Women in the Judiciary</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/preventing-crime-new-jersey">Preventing Crime in New Jersey </a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/increase-minimum-wage">Increase Minimum Wage</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/needed-combat-child-pornography">Needed to Combat Child Pornography</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-news-block" class="block block-views even block-count-4 block-region-sidebar-first block-news-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">News</h2>
  
  <div class="block-content content"><div class="view view-news view-id-news view-display-id-block view-dom-id-0a509714e84a441bb8ea2be068078874">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/reaffirming-humanitarian-law" class="active">Reaffirming humanitarian law</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/all-americans-should-have-access-health-care">All Americans Should Have Access to Health Care</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/money-migrants-send-home-%E2%80%98critical-lifeline%E2%80%99">Money migrants send home a ‘critical lifeline’  </a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/tax-day-protests-highlight-refusal-pay-war">Tax Day Protests Highlight Refusal to Pay for War</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/tax-day-protests-highlight-refusal-pay-war">Tax Day Protests Highlight Refusal to Pay for War</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/400000-civilians-trapped-syria%E2%80%99s-ghouta">400,000 civilians trapped in Syria’s Ghouta</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/dont-be-united-airlines-passenger">Don&#039;t Be a United Airlines Passenger</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/aids-conference-%E2%80%98access-equity-rights-now">AIDS Conference, ‘Access Equity Rights Now&quot;</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/international-day-small-medium-sized-enterprises">International Day for small, medium-sized enterprises</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/syriaun-urges-restraint-avoid-escalation">Syria:UN urges restraint to avoid escalation</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/tb-imperative-deliver-agenda-2030">TB is imperative to deliver on Agenda 2030</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/looming-end-western-turkish-alliance">The Looming End To The Western-Turkish Alliance</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><nav id="block-system-main-menu" class="block block-system block-menu odd block-count-5 block-region-sidebar-first block-main-menu"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Main menu</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-218"><a href="/">Home</a></li><li class="expanded menu-depth-1 menu-item-574"><a href="/" title="">Articles</a><ul class="menu clearfix"><li class="first leaf menu-depth-2 menu-item-775"><a href="/editorial" title="Editorial Opinion">Editorial/Opinion</a></li><li class="leaf menu-depth-2 menu-item-776"><a href="/article/literature" title="Literature">Literature</a></li><li class="leaf menu-depth-2 menu-item-778"><a href="/article/news" title="">News</a></li><li class="leaf menu-depth-2 menu-item-777"><a href="/opinion" title="">Opinion</a></li><li class="last leaf menu-depth-2 menu-item-779"><a href="/article/press-release" title="">Press Release</a></li></ul></li><li class="last leaf menu-depth-1 menu-item-575"><a href="/" title="">Contact</a></li></ul></div>
  </div></nav><section id="block-block-4" class="block block-block even block-count-6 block-region-sidebar-first block-4" ><div class="block-inner clearfix">  
      <h2 class="block-title">Advertorial</h2>
  
  <div class="block-content content"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tall_260x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:260px;height:600px"
     data-ad-client="ca-pub-4100464625869791"
     data-ad-slot="7388895598"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
  </div></section><div id="block-block-11" class="block block-block no-title odd last block-count-7 block-region-sidebar-first block-11" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><h2 style="text-align: center;"><a href="https://web.archive.org/web/20141217141426/http://mediaforfreedom.com/" target="_blank">MFF Old Website Contents</a></h2></div>
  </div></div></div></div>        <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><section id="block-block-5" class="block block-block odd first block-count-8 block-region-sidebar-second block-5" ><div class="block-inner clearfix">  
      <h2 class="block-title">Love, Forgiveness, Kindness, Democracy, Human Rights, Freedom, Peace and Literature</h2>
  
  <div class="block-content content">To promote freedom, democracy, anti-terrorism, Literature, women rights, public health, peace and empowerment (http://mediaforfreedom.com) has a strong role to play. Its activities support Peace, Public health, Democracy, Freedom, Human rights, Women/Children, development in societies undergoing crisis and changes. In fact, mediaforfreedom has set objectives like research on contemporary issues, conduct regular media watch, networking with relevant organizations and training for journalist and so on. The contributors are fully responsible for their articles, news and do not represent the views of mediaforfreedom.com. Contributors and editor will not be paid. Articles, News and Press releases should be directed to the editor to Kamala B. Sarup at kamalasarup@gmail.com
<!-- google+ --><script src="https://apis.google.com/js/platform.js" async defer></script> <!-- google+ --><!-- facebook --><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=580323045433106&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- facebook --></div>
  </div></section><div id="block-block-7" class="block block-block no-title even block-count-9 block-region-sidebar-second block-7" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><img alt="" src="/sites/default/files/eyesonfreedom.jpg" style="width: 260px; height: 297px; margin-left: 1px; margin-right: 1px;"></p></div>
  </div></div><section id="block-views-popular-block-1" class="block block-views odd block-count-10 block-region-sidebar-second block-popular-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Today's popular content</h2>
  
  <div class="block-content content"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-72d70d87dd5a7ba7aa4a7d5467c1d647">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/my-experiences-participating-usip-training">My Experiences participating in USIP training</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/un-health-agency-boosts-response-cholera-outbreak">UN health agency boosts response to cholera outbreak</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/world-malaria-day-%E2%80%93-shows-goal-achievable">World Malaria Day – shows that the goal, is achievable. </a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/creating-development-means-creating-goods" class="active">Creating development means creating goods </a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/new-global-tourism-initiative-%E2%80%98steer-industry-truly-sustainable-path%E2%80%99-%E2%80%93-un">New global tourism initiative to ‘steer industry onto a truly sustainable path’ – UN</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/un-general-assembly-revises-biennial-budget">UN General Assembly revises biennial budget</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/welcoming-lebanon%E2%80%99s-new-president">Welcoming Lebanon’s new President</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/woman-struggle-exploitation-and-love">Woman Struggle, Exploitation And Love</a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/nepal-un-agencies-rush-supplies-earthquake-survivors">Nepal: UN agencies rush supplies to earthquake survivors</a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/poetry-gives-expression">Poetry gives Expression</a></span>  </span></li>
          <li class="views-row views-row-11 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/new-standards-improve-adolescent-care-worldwide">New standards to improve adolescent care worldwide</a></span>  </span></li>
          <li class="views-row views-row-12 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/creates-tool-box-new-technologies">Creates tool box of new technologies</a></span>  </span></li>
          <li class="views-row views-row-13 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/needed-combat-child-pornography">Needed to Combat Child Pornography</a></span>  </span></li>
          <li class="views-row views-row-14 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/preventing-lung-cancer-public-health-imperative">Preventing lung cancer is public health imperative</a></span>  </span></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/global-health-partnership-has-saved-25-million-women">Global health partnership has saved 2.5 million women</a></span>  </span></li>
      </ul></div>    </div>
  
      <h2 class="element-invisible">Pages</h2><div class="item-list item-list-pager"><ul class="pager"><li class="pager-ellipsis even first">…</li><li class="pager-ellipsis odd">…</li><li class="pager-next even"><a title="Go to next page" href="/content/creating-development-means-creating-goods?page=1">next ›</a></li><li class="pager-last odd last"><a title="Go to last page" href="/content/creating-development-means-creating-goods?page=58">last »</a></li></ul></div>  
  
      
<div class="more-link">
  <a href="/popular/today">
    more  </a>
</div>
  
  
  
</div></div>
  </div></section><section id="block-block-3" class="block block-block even last block-count-11 block-region-sidebar-second block-3" ><div class="block-inner clearfix">  
      <h2 class="block-title">Cluster Map</h2>
  
  <div class="block-content content"><center><!--map-->
<div id="clustrmaps-widget"></div><script type="text/javascript">var _clustrmaps = {'url' : 'http://mediaforfreedom.com', 'user' : 1134499, 'server' : '2', 'id' : 'clustrmaps-widget', 'version' : 1, 'date' : '2014-03-04', 'lang' : 'en', 'corners' : 'square' };(function (){ var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'http://www2.clustrmaps.com/counter/map.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);})();</script><noscript><a href="http://www2.clustrmaps.com/user/8df114fa3"><img src="http://www2.clustrmaps.com/stats/maps-no_clusters/mediaforfreedom.com-thumb.jpg" alt="Locations of visitors to this page" /></a></noscript>
<!--mapend--></center></div>
  </div></section></div></div>
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
          <div class="at-panel gpanel panel-display four-4x25 clearfix">
        <div class="panel-row row-1 clearfix">
          <div class="region region-four-first"><div class="region-inner clearfix"><section id="block-block-1" class="block block-block odd first last block-count-12 block-region-four-first block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Facebook</h2>
  
  <div class="block-content content"><div class="fb-like-box" data-href="https://www.facebook.com/mediaforfreedom" data-width="260" data-height="295" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
  </div></section></div></div>          <div class="region region-four-second"><div class="region-inner clearfix"><section id="block-block-6" class="block block-block odd first last block-count-13 block-region-four-second block-6" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Twitter</h2>
  
  <div class="block-content content"><a class="twitter-timeline" href="https://twitter.com/mffmedia" data-widget-id="553267627347308544">Tweets by @mffmedia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
  </div></section></div></div>        </div>
        <div class="panel-row row-2 clearfix">
          <div class="region region-four-third"><div class="region-inner clearfix"><section id="block-block-9" class="block block-block odd first last block-count-14 block-region-four-third block-9" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Google+</h2>
  
  <div class="block-content content"><center>
<!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="180"  data-href="//plus.google.com/u/0/102677917731799689906" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</center></div>
  </div></section></div></div>          <div class="region region-four-fourth"><div class="region-inner clearfix"><div id="block-block-8" class="block block-block no-title odd first last block-count-15 block-region-four-fourth block-8" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><img alt="" src="/sites/default/files/nospeak.png" style="width: 190px; height: 315px;"></p></div>
  </div></div></div></div>        </div>
      </div>
    
          <footer id="footer" role="contentinfo">
        <div id="footer-inner" class="clearfix">
          <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-10" class="block block-block no-title odd first last block-count-16 block-region-footer block-10" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p align="left"><span style="font-size:20px;"><strong>©<span style="font-size:18px;"> </span></strong><span style="font-size:18px;">2015</span><strong><span style="font-size:18px;"> </span>Media for Freedom</strong><span style="font-size:18px;">.</span><strong>&nbsp;</strong><span style="font-size:18px;">All rights reserved.</span></span></p><p style="text-align: right;"><img alt="" src="/sites/default/files/Designbyelearning.png" style="margin-top: 5px; margin-bottom: 5px; width: 100px; height: 45px;"></p></div>
  </div></div></div></div>          <p class="attribute-creator"></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  <script type="text/javascript" src="http://www.mediaforfreedom.com/modules/statistics/statistics.js?oo8ndq"></script>
</body>
</html>
