<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/content/tb-treatment-outweigh-covid-19-pushback" />
<link rel="shortlink" href="/node/1775" />
<link rel="shortcut icon" href="http://www.mediaforfreedom.com/sites/default/files/favicon%20%281%29.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<title>TB treatment outweigh the Covid-19 pushback? | Media for Freedom</title>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/modules/system/system.base.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/modules/system/system.menus.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/modules/system/system.messages.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/modules/system/system.theme.css?qnpmrg");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/modules/field/theme/field.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/modules/node/node.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/modules/user/user.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/sites/all/modules/views/css/views.css?qnpmrg");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/sites/all/modules/ctools/css/ctools.css?qnpmrg");
</style>
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.settings.style.headings.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.settings.style.image.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.layout.css?qnpmrg");
</style>
<style type="text/css" media="all">
@import url("http://www.mediaforfreedom.com/sites/default/files/color/elearning_nepal-f0e1a069/colors.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/elearning_nepal.css?qnpmrg");
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/elearning_nepal.settings.style.css?qnpmrg");
</style>
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.responsive.layout.css?qnpmrg" media="only screen" />
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.fonts.css?qnpmrg");
</style>
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.smartphone.portrait.css?qnpmrg" media="only screen and (max-width:320px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.smartphone.landscape.css?qnpmrg" media="only screen and (min-width:321px) and (max-width:480px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.tablet.portrait.css?qnpmrg" media="only screen and (min-width:481px) and (max-width:768px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.tablet.landscape.css?qnpmrg" media="only screen and (min-width:769px) and (max-width:1024px)" />
<link type="text/css" rel="stylesheet" href="http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.desktop.css?qnpmrg" media="only screen and (min-width:1025px)" />

<!--[if lt IE 9]>
<style type="text/css" media="screen">
@import url("http://www.mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.lt-ie9.layout.css?qnpmrg");
</style>
<![endif]-->
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery-extend-3.4.0.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.mediaforfreedom.com/misc/drupal.js?qnpmrg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"elearning_nepal","theme_token":"YpF6r0qjhUTkJal7I3fzGDcLaXFTQDDzP_q7ryTufCg","js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.settings.style.headings.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.settings.style.image.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.layout.css":1,"sites\/all\/themes\/elearning_nepal\/color\/colors.css":1,"sites\/all\/themes\/elearning_nepal\/css\/elearning_nepal.css":1,"sites\/all\/themes\/elearning_nepal\/css\/elearning_nepal.settings.style.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.responsive.layout.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.fonts.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.smartphone.portrait.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.smartphone.landscape.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.tablet.portrait.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.tablet.landscape.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.desktop.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.lt-ie9.layout.css":1}},"adaptivetheme":{"elearning_nepal":{"layout_settings":{"bigscreen":"two-sidebars-right","tablet_landscape":"two-sidebars-left-stack","tablet_portrait":"one-col-stack","smalltouch_landscape":"one-col-stack","smalltouch_portrait":"one-col-stack"},"media_query_settings":{"bigscreen":"only screen and (min-width:1025px)","tablet_landscape":"only screen and (min-width:769px) and (max-width:1024px)","tablet_portrait":"only screen and (min-width:481px) and (max-width:768px)","smalltouch_landscape":"only screen and (min-width:321px) and (max-width:480px)","smalltouch_portrait":"only screen and (max-width:320px)"}}}});
//--><!]]>
</script>
<!--[if lt IE 9]>
<script src="http://www.mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/scripts/html5.js?qnpmrg"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-1775 node-type-article site-name-hidden atr-7.x-3.x atv-7.x-3.0 lang-en site-name-media-for-freedom section-content color-scheme-aquamarine elearning-nepal bs-n bb-n mb-dd mbp-l rc-8">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-n ssa-l sss-n btc-n btw-b bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n">

    <header id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div id="branding" class="branding-elements clearfix">

                          <div id="logo">
                <a href="/"><img class="site-logo" src="http://www.mediaforfreedom.com/sites/default/files/MFF-LOGO_0.png" alt="Media for Freedom" /></a>              </div>
            
                          <!-- start: Site name and Slogan hgroup -->
              <div id="name-and-slogan" class="element-invisible h-group" id="name-and-slogan">

                                  <h1 id="site-name" class="element-invisible" id="site-name"><a href="/" title="Home page">Media for Freedom</a></h1>
                
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        
      </div>

    </header> <!-- /header -->

    
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <section id="main-content" role="main">

                                            <header id="main-content-header" class="clearfix">

                                      <h1 id="page-title">TB treatment outweigh the Covid-19 pushback?</h1>
                  
                  
                </header>
                            
                              <div id="content">
                  <div id="block-system-main" class="block block-system no-title odd first last block-count-1 block-region-content block-main" >  
  
  <div id="node-1775" class="node node-article node-promoted article odd node-with-picture node-full ia-l clearfix" role="article">

      
  <div class="content clearfix" class="node-content">
    <section class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Author:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/author/shobha-shukla">Shobha Shukla</a></li></ul></section><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"> <br /></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 24pt;">Will advances in TB treatment outweigh the Covid-19 pushback?</span><u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><b>Shobha Shukla - CNS<u></u><u></u></b></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">The impact of the COVID-19 pandemic on TB diagnosis and mortality in 2020 has <u></u><a href="https://1.bp.blogspot.com/-2JHz9ff110M/YF2GIAAWK9I/AAAAAAAAYnw/IA5IJyPS5AMa2Uok3u-F1vz4qGONC-kUgCLcBGAsYHQ/s1280/Covid-19%2Bhas%2Bpushed%2Bback%2Bthe%2Bfight%2Bto%2Bend.jpg" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://1.bp.blogspot.com/-2JHz9ff110M/YF2GIAAWK9I/AAAAAAAAYnw/IA5IJyPS5AMa2Uok3u-F1vz4qGONC-kUgCLcBGAsYHQ/s1280/Covid-19%252Bhas%252Bpushed%252Bback%252Bthe%252Bfight%252Bto%252Bend.jpg&amp;source=gmail&amp;ust=1617053908578000&amp;usg=AFQjCNFu05MpnXvaIt8vyXUBUnF211fWPw" style="color: rgb(17, 85, 204);"><img border="0" width="400" height="224" src="https://mail.google.com/mail/u/1?ui=2&amp;ik=e6bf2bad17&amp;attid=0.1&amp;permmsgid=msg-f:1695277336167334418&amp;th=1786d5c15a064212&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ--m91X6x965hI0n3300r1KBkp-3zpKIssr0_3RULuwaQz9i9yeVJ8p7O_nEuyGyQgUDDWODPqVpSuxTuINU81x1Dotey30bNt0EBJlr7a3C8drac96s7Fk51c&amp;disp=emb" align="left" hspace="12" title="" data-image-whitelisted="" class="CToWUd" /></a><u></u>been frightening, to say the least. Recently released <a href="https://www.who.int/publications/m/item/impact-of-the-covid-19-pandemic-on-tb-detection-and-mortality-in-2020" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.who.int/publications/m/item/impact-of-the-covid-19-pandemic-on-tb-detection-and-mortality-in-2020&amp;source=gmail&amp;ust=1617053908578000&amp;usg=AFQjCNG8VXqwH8UC3R8BG-qG-s1A20DlOQ" style="color: rgb(17, 85, 204);">WHO data</a> shows that <b>1.4 million fewer people got TB care in 2020 </b>as compared to 2019- a 21% decrease. Also over 0.5 million people died from TB in 2020 due to lack of diagnosis. <a href="http://www.stoptb.org/webadmin/cms/docs/20210316_TB%20and%20COVID_One%20Year%20on_Media%20Brief_FINAL.pdf?utm_source=The+Stop+TB+Partnership+News&amp;utm_campaign=fb60c01c2c-partner+survey+2019_COPY_01&amp;utm_medium=email&amp;utm_term=0_75a3f23f9f-fb60c01c2c-189971737" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://www.stoptb.org/webadmin/cms/docs/20210316_TB%2520and%2520COVID_One%2520Year%2520on_Media%2520Brief_FINAL.pdf?utm_source%3DThe%2BStop%2BTB%2BPartnership%2BNews%26utm_campaign%3Dfb60c01c2c-partner%2Bsurvey%2B2019_COPY_01%26utm_medium%3Demail%26utm_term%3D0_75a3f23f9f-fb60c01c2c-189971737&amp;source=gmail&amp;ust=1617053908578000&amp;usg=AFQjCNGnOUx-6V6kWfpGrqptY83vm10KXQ" style="color: rgb(17, 85, 204);">Latest data</a> by Stop TB Partnership shows that in 9 countries (Bangladesh, India, Indonesia, Myanmar, Pakistan, Philippines, South Africa, Tajikistan, and Ukraine) which together account for 60% of the global TB burden, TB diagnosis and treatment enrolment in 2020 declined by 1 million - a drastic reduction of 23%. Globally, in 2020 there was an estimated drop of at least 1 million in TB treatment enrolment, <b>pushing the TB response to 2008 levels </b>in terms of people diagnosed and treated.</p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><a name="m_5730629609293453538_more" id="m_5730629609293453538_more"></a>A <a href="https://www.thelancet.com/journals/eclinm/article/PIIS2589-5370(20)30347-3/fulltext" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.thelancet.com/journals/eclinm/article/PIIS2589-5370(20)30347-3/fulltext&amp;source=gmail&amp;ust=1617053908578000&amp;usg=AFQjCNG6_XOPSJxjObFzVNDKGb3E_s3o5A" style="color: rgb(17, 85, 204);">modelling analysis</a> done in May 2020 found that even short COVID-19 related lockdowns can generate long-lasting setbacks in TB control, due to disruption in routine TB care services. A 3-month lockdown followed by 10-months to restore to normal could lead to an additional 6.3 million cases of TB and an additional 1.4 million TB deaths between 2020 and 2025 globally. In India the disruptions are expected to cause an additional 1.19 million TB cases and 361,000 TB deaths over the next 5 years.<br /><br />However, while the TB care and control situation is very grim, it is not a lost cause. Even amid the global pandemic, TB treatment innovations have advanced at an unprecedented pace, thanks to the untiring efforts of our scientific community. Encouraging results from some phase-3 clinical studies of new drug regimens provide the much needed hope of better and more patient-friendly treatments for drug-susceptible as well as drug-resistant TB.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Shorter and all oral regimen for XDR and MDR-TB<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">At <a href="https://tballiance.us8.list-manage.com/track/click?u=7a16e3ac673350ba6acf1c6e9&amp;id=98e10882b8&amp;e=a60c0dbe93" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://tballiance.us8.list-manage.com/track/click?u%3D7a16e3ac673350ba6acf1c6e9%26id%3D98e10882b8%26e%3Da60c0dbe93&amp;source=gmail&amp;ust=1617053908578000&amp;usg=AFQjCNFj2gtkoEsr-MYS70gDYCCWsMsVTQ" style="color: rgb(17, 85, 204);">CROI</a> 2021, Dr <b>Pauline Howell</b> of the University of the Witwatersrand, South Africa, presented a new analysis based on two years of the <a href="https://www.nejm.org/doi/full/10.1056/NEJMoa1901814" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.nejm.org/doi/full/10.1056/NEJMoa1901814&amp;source=gmail&amp;ust=1617053908578000&amp;usg=AFQjCNHhSfSICZgBW6x69NJ4CulKkgZsOg" style="color: rgb(17, 85, 204);">Nix-TB study</a>, in which approximately 90% of the patients with highly drug-resistant TB who were treated with a 6-month, all-oral regimen of pretomanid, bedaquiline and linezolid (BPaL) remained free of their disease. Pretomanid, which is used in this regimen, is a new chemical entity developed by <a href="https://www.tballiance.org/new" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.tballiance.org/new&amp;source=gmail&amp;ust=1617053908578000&amp;usg=AFQjCNE-STm2edDCe4UIRPV6x4wg05fGPg" style="color: rgb(17, 85, 204);">TB Alliance</a>.<br /><br />Nix-TB is an open-label, single-group study that had 65% participants with XDR-TB and 35% patients with unresponsive MDR-TB. At 6 months after the completion of therapy, 90% of the enrolled patients were found to have had a favourable outcome - 89% of those with XDR-TB and 92% of those with MDR-TB.<br /><br />The study thus shows that XDR-TB and complicated MDR-TB can be treated with a 26 weeks long all oral 3 drug regimen with a 90% success rate, which is similar to that obtained with the standard of care in the treatment for drug-sensitive TB. Currently used regimens have had a success cure rate of only 34% for XDR-TB and 55% for MDR-TB cases. Moreover, they routinely last for two years or longer and are very costly.<br /><br />In her presentation at CROI, Dr Howell shared that, "Results of this simplified, shortened, and all-oral regimen for highly drug-resistant TB show sustained high efficacy through a 2-year follow-up from end of treatment. A follow-on trial <a href="https://www.tballiance.org/portfolio/trial/11883" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.tballiance.org/portfolio/trial/11883&amp;source=gmail&amp;ust=1617053908578000&amp;usg=AFQjCNEiiEXyOk3_0-rHyXD5TRnphBdcJg" style="color: rgb(17, 85, 204);">ZeNix</a> that investigates the optimal dose and duration of linezolid in the BPaL regimen, has recently completed enrolment. The objective of this study is to evaluate if the efficacy of the BPaL drug regimen can be maintained, while reducing toxicity and increasing tolerability through a shorter linezolid duration of 2 months and/or its smaller dose of 600 mg (as compared to the current 1200 mg dosage). We look forward to the primary endpoint 6 months into post treatment results."<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Meanwhile, WHO has recommended the BPaL regimen under operational research conditions and it has also been authorised by the European Medicines Agency. <u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">In an exclusive interview given to CNS (Citizen News Service), Dr Howell said,"TB Alliance is studying this regimen in multiple countries. Operational research is now underway in at least 5 countries with many more expected to join this year. Physicians in USA are prescribing the regimen under routine practice conditions. The regimen was approved in India by the Drug Controller General of India (DCGI) last year. The ZeNix trial is taking place in Russia, Georgia, Moldova and South Africa, evaluating different doses and durations of the drug linezolid as part of this regimen. They have also partnered with MSF to evaluate BPaL-based regimens for all people with DR-TB (at least rifampicin-resistant TB), and not just highly drug-resistant strains."<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 14pt;">Shorter regimen for drug sensitive TB<u></u><u></u></span></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">In the <a href="https://vimeo.com/522086582" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://vimeo.com/522086582&amp;source=gmail&amp;ust=1617053908578000&amp;usg=AFQjCNFgfp5BzNQSXAn6_0UGxqYOYzF_1g" style="color: rgb(17, 85, 204);">3rd episode</a> of The Dose Podcast series, that was released on World TB Day 2021, Dr <b>Susan Dorman</b>, an infectious disease expert at the Medical University of South Carolina, shared the exciting results of the US Centers for Disease Control and Prevention (CDC) Tuberculosis Trials Consortium (TBTC) Study 31/A5349, which she has been closely involved with.<br /><br />This phase-3 study examined the efficacy and safety of two investigational 4-month treatment regimens for the treatment of drug-susceptible pulmonary TB, compared to the currently used standard of care 6-month regimen consisting of rifampicin, isoniazid, pyrazinamide and ethambutol in the control arm. One investigational regimen used rifapentine in place of rifampin and moxifloxacin in place of ethambutol. The other investigational regimen just replaced rifampin with rifapentine.<br /><br />Giving details of the study, Dr Dorman said, "The study enrolled 2500 participants in 13 countries in the regions of Africa, Asia, South America, and North America. It included adults and adolescents and also people living with HIV. Primary endpoint was the percentage of participants who were cured and remained cured till 12 months after completion of treatment. The key findings from the study were that the regimen containing both rifapentine and moxifloxacin was as effective as (or non-inferior to) the standard 6 month regimen in curing drug-susceptible pulmonary TB. While <b>the standard 6 month regimen cured 85% of the participants in the control arm, the new regimen cured 84% </b>of the participants in all its sub groups. In fact the overall efficacy results for HIV positive sub-group were higher at 85% as compared to 78% cure rate for participants who were living with HIV in the standard of care regimen group. We are now going ahead to see if this new regimen is also appropriate for populations that were not included in Study 31- like young children and pregnant women."<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">The other 4-months regimen (without moxifloxacin) did not meet the non inferiority criterion, although its safety and tolerability was comparable to the 6-months regimen, informed Dr Dorman. <u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Study 31 clearly demonstrates that a treatment regimen containing rifapentine and moxifloxacin along with isoniazid and pyrazinamide can effectively and safely cure drug susceptible pulmonary TB in 4 months. <u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 14pt;">What next?</span><br /><br /></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">However, translating scientific evidence of clinical studies into public health benefits is not an easy task. The path to global adoption of the scientifically validated shorter and better regimens is not very straight, rightly says <b>Dr Stephen Gillespie</b>, Professor of Medicine at the University of St Andrews. While he was speaking in the context of the shorter regimen for drug-susceptible TB, the same holds true for newer regimens for drug-resistant TB as well.<br /><br />In Dr Gillespie's opinion, "Next steps are more difficult. First is getting the approval by WHO and regulatory authorities in different countries. Then the Ministries of Health have to come up with the funds to buy the new drugs to adopt the new regimens in their national TB control programmes. We have also to engage with the community and inform TB patients that new and better regimens are available. Also, the one constituency, which we perhaps do not think about, are the physicians themselves who could be very conservative at times. Many might say that a longer regimen is better for TB treatment. So we have to address the issue of physicians' education as well."<br /><br />These two studies demonstrate the latest breakthrough in global efforts to create shorter and better treatments for drug-resistant as well as drug-sensitive TB, which are urgently needed to treat all patients with TB and achieve the WHO's End TB Strategy targets. Equally important is to ensure that clinically validated shorter TB regimens are made accessible to those in need of them as soon as possible.<br /><br />Let us not forget that 10 million people are affected with TB every year and 1.4 million die. There are many similarities between TB and COVID-19. Both are airborne infections transmitted through breathing and affecting primarily the respiratory tract. Also, people affected by TB are at a higher risk of adverse COVID-19 outcomes.<br /><br />And as Dr Howell says, COVID-19 has become a significant challenge for health systems who are also burdened by drug-resistant TB. However, by adopting short, simple TB regimens that are easier to manage, patients have the potential to complete their treatment with fewer chances to contract or spread COVID-19.<br /><br />But the question that plagues the minds of TB researchers and activists is: Does TB, the top infectious disease killer, not deserve the same political commitments and investments that we have seen in 1 year of COVID-19? <u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">While USD 90 billion has been spent on Covid-19 vaccines (including research and development, procurement and delivery of those that have been rolled out) this year, a mere USD 1 billion has been spent in 10 years of TB vaccine research. Is it because the pandemic has affected the rich and poor alike, but TB still remains largely a poor person’s disease?<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><b>Shobha Shukla – CNS (Citizen News Service)<u></u><u></u></b></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 9pt;">(Shobha Shukla is the award-winning founding Managing Editor and Executive Director of CNS (Citizen News Service) and is a feminist, health and development justice advocate. She is a former senior Physics faculty of prestigious Loreto Convent College and current Coordinator of Asia Pacific Regional Media Alliance for Health and Development (APCAT Media). Follow her on Twitter @shobha1shukla or read her writings here <a href="http://www.bit.ly/ShobhaShukla" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://www.bit.ly/ShobhaShukla&amp;source=gmail&amp;ust=1617053908578000&amp;usg=AFQjCNFkKv9VJ_2X1mSQ8U3I6tCmsgnujQ" style="color: rgb(17, 85, 204);">www.bit.ly/ShobhaShukla</a>) <u></u><u></u></span></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 9pt;">Copyright mediaforfreedom.com</span></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> </p></div></div></div><section class="field field-name-field-column field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Column:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/article/news">News</a></li></ul></section>  </div>
  
        <div class="meta submitted">
      
      Submitted by <span class="username">kamala</span> on <time datetime="2021-03-28T21:40:30+0000">Sun, 03/28/2021 - 21:40</time>    </div>
  
  
  
</div>

  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              
            </section> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

        <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><section id="block-views-editorial-block" class="block block-views odd first block-count-2 block-region-sidebar-first block-editorial-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Editorial/Opinion</h2>
  
  <div class="block-content content"><div class="view view-editorial view-id-editorial view-display-id-block view-dom-id-4bb89ce3fd8f7bb34f90fc6e3b1db75f">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/advocating-health-women">Advocating for the health of women</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/when-political-leaders-are-busy-committing-economic-crimes">When political leaders are busy committing economic crimes?</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/education-and-recidivism-go-against-each-other">Education and recidivism go against each other</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/returning-work-during-covid-19">Returning to Work During COVID-19</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/covid-19-presents-dilemma-political-leaders">COVID-19 Presents a Dilemma for Political Leaders </a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/testing-covid-19">Testing for Covid-19</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/women%E2%80%99s-political-freedom"> Women’s Political Freedom</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/life-not-only-meant-remain-alive">Life is not only meant to remain alive</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/i-love-cape-may">I Love Cape May</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/pandemic-grim-reminder">Pandemic is a grim reminder</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/my-life-new-york-city-during-covid-19-pandemic-poem">My life in New York City During Covid-19 Pandemic, a poem</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/social-transformation-and-poverty">Social Transformation And Poverty?</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-news-block" class="block block-views even block-count-3 block-region-sidebar-first block-news-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">News</h2>
  
  <div class="block-content content"><div class="view view-news view-id-news view-display-id-block view-dom-id-7055852dd26389b164ab16f11d44dca7">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/tb-treatment-outweigh-covid-19-pushback" class="active">TB treatment outweigh the Covid-19 pushback?</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/divided-us-and-dangers-misdirected-anger">A Divided U.S. and the Dangers of Misdirected Anger</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/empowering-women-and-hiv-health">Empowering women and HIV in health</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/mitigating-climate-change-requires-leadership-managing-urban-air-quality">Mitigating climate change requires leadership in managing urban air quality</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/small-business-demographics-us">Small Business Demographics in the U.S.</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/francisco-goya-metropolitan-museum-art"> Francisco Goya at the Metropolitan Museum of Art</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/serbia%E2%80%99s-illusion-reversing-kosovo%E2%80%99s-independence">Serbia’s Illusion Of Reversing Kosovo’s Independence</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/blinken-waves-guns-promising-peace">Blinken Waves Guns, Promising Peace</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/syria%E2%80%99s-humanitarian-crisis-stigma-world%E2%80%99s-conscience">Syria’s Humanitarian Crisis Is A Stigma On The World’s Conscience</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/are-we-failing-children-hiv-response">Are we failing children in the HIV response?</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/illegal-arms-trade-and-israel">The Illegal Arms Trade and Israel</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/instead-reducing-maximum-speed-limit-0">Instead of reducing maximum speed limit</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><nav id="block-system-main-menu" class="block block-system block-menu odd block-count-4 block-region-sidebar-first block-main-menu"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Main menu</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-218"><a href="/">Home</a></li><li class="expanded menu-depth-1 menu-item-574"><a href="/" title="">Articles</a><ul class="menu clearfix"><li class="first leaf menu-depth-2 menu-item-775"><a href="/editorial" title="Editorial Opinion">Editorial/Opinion</a></li><li class="last leaf menu-depth-2 menu-item-778"><a href="/article/news" title="">News</a></li></ul></li><li class="last leaf menu-depth-1 menu-item-575"><a href="/" title="">Contact</a></li></ul></div>
  </div></nav><section id="block-block-4" class="block block-block even block-count-5 block-region-sidebar-first block-4" ><div class="block-inner clearfix">  
      <h2 class="block-title">Advertorial</h2>
  
  <div class="block-content content"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tall_253x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:253px;height:600px"
     data-ad-client="ca-pub-4100464625869791"
     data-ad-slot="7388895598"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
  </div></section><div id="block-block-11" class="block block-block no-title odd last block-count-6 block-region-sidebar-first block-11" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><h2 style="text-align: center;"><a href="https://web.archive.org/web/20141217141426/http://mediaforfreedom.com/" target="_blank">MFF Old Website Contents</a></h2></div>
  </div></div></div></div>        <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><section id="block-block-5" class="block block-block odd first block-count-7 block-region-sidebar-second block-5" ><div class="block-inner clearfix">  
      <h2 class="block-title">Love, Forgiveness, Kindness, Democracy, Human Rights, Freedom, Peace and Literature</h2>
  
  <div class="block-content content">To promote freedom, democracy, anti-terrorism, Literature, women rights, public health, peace and empowerment (http://mediaforfreedom.com) has a strong role to play. Its activities support Peace, Public health, Democracy, Freedom, Human rights, Women/Children, development in societies undergoing crisis and changes. In fact, mediaforfreedom has set objectives like research on contemporary issues, conduct regular media watch, networking with relevant organizations and training for journalist and so on. The contributors are fully responsible for their articles, news and do not represent the views of mediaforfreedom.com. Contributors and editor will not be paid. Articles, News and Press releases should be directed to the editor to Kamala B. Sarup at kamalasarup@gmail.com
<!-- google+ --><script src="https://apis.google.com/js/platform.js" async defer></script> <!-- google+ --><!-- facebook --><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=580323045433106&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- facebook --></div>
  </div></section><div id="block-block-7" class="block block-block no-title even block-count-8 block-region-sidebar-second block-7" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><img alt="" src="/sites/default/files/eyesonfreedom.jpg" style="width: 260px; height: 297px; margin-left: 1px; margin-right: 1px;" /></p></div>
  </div></div><section id="block-views-popular-block-1" class="block block-views odd block-count-9 block-region-sidebar-second block-popular-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Today's popular content</h2>
  
  <div class="block-content content"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-f70dadcb284a65b21c4edeb04653012e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/hiv-vaccine-will-never-work-isolation">An HIV vaccine will never work in isolation</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/new-global-tourism-initiative-%E2%80%98steer-industry-truly-sustainable-path%E2%80%99-%E2%80%93-un">New global tourism initiative to ‘steer industry onto a truly sustainable path’ – UN</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/banner-3">Banner 3</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/2nd-asia-pacific-feminist-forum">The 2nd Asia Pacific Feminist Forum</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/we-have-no-plan-b-we-have-get-rid-virus-new-head-un-ebola-mission">We have no plan B, we have to get rid of this virus&#039;- new head of UN Ebola mission</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/ban-reaffirms-support-peace-korean-peninsula">Ban reaffirms support for peace on Korean Peninsula</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/2015-can-and-must-be-time-global-action">2015 Can and must be time for global action</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/global-compact-help-end-poverty">Global Compact to help end poverty</a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/women%E2%80%99s-political-participation">Women’s Political Participation</a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/un-host-new-round-talks-among-libyan-parties-view-ending-crisis">UN to host new round of talks among Libyan parties with view to ending crisis</a></span>  </span></li>
          <li class="views-row views-row-11 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/ebola-vaccines-show-%E2%80%98acceptable-safety">Ebola vaccines show ‘acceptable safety</a></span>  </span></li>
          <li class="views-row views-row-12 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/development-and-education-reform">Development and education reform</a></span>  </span></li>
          <li class="views-row views-row-13 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/haitis-earthquake-victims-looks-ahead-brighter-future">Haiti&#039;s earthquake victims, looks ahead to brighter future</a></span>  </span></li>
          <li class="views-row views-row-14 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/women-managers-urges-greater-efforts-workforce-equality">Women managers, urges greater efforts for workforce equality </a></span>  </span></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/unsafe-abortions-and-empowerment">Unsafe Abortions and Empowerment  </a></span>  </span></li>
      </ul></div>    </div>
  
      <h2 class="element-invisible">Pages</h2><div class="item-list item-list-pager"><ul class="pager"><li class="pager-ellipsis even first">…</li><li class="pager-ellipsis odd">…</li><li class="pager-next even"><a title="Go to next page" href="/article/news?page=1">next ›</a></li><li class="pager-last odd last"><a title="Go to last page" href="/article/news?page=92">last »</a></li></ul></div>  
  
      
<div class="more-link">
  <a href="/popular/today">
    more  </a>
</div>
  
  
  
</div></div>
  </div></section><section id="block-block-3" class="block block-block even last block-count-10 block-region-sidebar-second block-3" ><div class="block-inner clearfix">  
      <h2 class="block-title">Cluster Map</h2>
  
  <div class="block-content content"><center><!--map-->
<div id="clustrmaps-widget"></div><script type="text/javascript">var _clustrmaps = {'url' : 'http://mediaforfreedom.com', 'user' : 1134499, 'server' : '2', 'id' : 'clustrmaps-widget', 'version' : 1, 'date' : '2014-03-04', 'lang' : 'en', 'corners' : 'square' };(function (){ var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'http://www2.clustrmaps.com/counter/map.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);})();</script><noscript><a href="http://www2.clustrmaps.com/user/8df114fa3"><img src="http://www2.clustrmaps.com/stats/maps-no_clusters/mediaforfreedom.com-thumb.jpg" alt="Locations of visitors to this page" /></a></noscript>
<!--mapend--></center></div>
  </div></section></div></div>
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
          <div class="at-panel gpanel panel-display four-4x25 clearfix">
        <div class="panel-row row-1 clearfix">
          <div class="region region-four-first"><div class="region-inner clearfix"><section id="block-block-1" class="block block-block odd first last block-count-11 block-region-four-first block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Facebook</h2>
  
  <div class="block-content content"><div class="fb-like-box" data-href="https://www.facebook.com/mediaforfreedom" data-width="260" data-height="295" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
  </div></section></div></div>          <div class="region region-four-second"><div class="region-inner clearfix"><section id="block-block-6" class="block block-block odd first last block-count-12 block-region-four-second block-6" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Twitter</h2>
  
  <div class="block-content content"><a class="twitter-timeline" href="https://twitter.com/mffmedia" data-widget-id="553267627347308544">Tweets by @mffmedia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
  </div></section></div></div>        </div>
        <div class="panel-row row-2 clearfix">
          <div class="region region-four-third"><div class="region-inner clearfix"><section id="block-block-9" class="block block-block odd first last block-count-13 block-region-four-third block-9" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Google+</h2>
  
  <div class="block-content content"><center>
<!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="180"  data-href="//plus.google.com/u/0/102677917731799689906" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</center></div>
  </div></section></div></div>          <div class="region region-four-fourth"><div class="region-inner clearfix"><div id="block-block-8" class="block block-block no-title odd first last block-count-14 block-region-four-fourth block-8" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><img alt="" src="/sites/default/files/nospeak.png" style="width: 190px; height: 315px;" /></p></div>
  </div></div></div></div>        </div>
      </div>
    
          <footer id="footer" role="contentinfo">
        <div id="footer-inner" class="clearfix">
          <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-10" class="block block-block no-title odd first last block-count-15 block-region-footer block-10" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p align="left"><span style="font-size:20px;"><strong>©<span style="font-size:18px;"> </span></strong><span style="font-size:18px;">2018</span><strong><span style="font-size:18px;"> </span>Media for Freedom</strong><span style="font-size:18px;">.</span><strong> </strong><span style="font-size:18px;">All rights reserved.</span></span></p><p style="text-align: right;"><img alt="" src="/sites/default/files/Designbyelearning.png" style="margin-top: 5px; margin-bottom: 5px; width: 100px; height: 45px;" /></p></div>
  </div></div></div></div>          <p class="attribute-creator"></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  </body>
</html>
